45-я пехотная дивизия

Сформирована в 17-м (Венском) корпусном округе.

Командир
ген.-майор Шлипер (Schlieper)
Принадлежность
2 ТГ 12 AK
Состав
130-й пехотный полк
133-й пехотный полк
135-й пехотный полк
45-й разведывательный батальон
45-й моторизованный истребительно-противотанковый дивизион
98-й артиллерийский полк
81-й саперный батальон
65-й батальон связи
45-й полевой запасной батальон

45-й разведывательный батальон не имел взвода бронеавтомобилей.


Бессмертные гарнизоны 62-го Брест-Литовского укрепленного района

Поход Красной Армии в сентябре 1939 г. завершился установлением новой границы. Ее нужно было защищать, и в соответствии с директивой Народного Комиссара Обороны от 26 мая 1940 г. было начато сооружение укрепленных районов: 62-го Брест-Литовского, 64-го Замбровского, 66-го Осовецкого и 68-го Гродненского.

Укрепленный район включает в себя предполье с фортификационными сооружениями полевого типа для стрелковых подразделений, главную и тыловую оборонительные полосы. Основу главной оборонительной полосы составляли долговременные огневые точки (ДОТы), возводившиеся из монолитного железобетона или брони, как правило, двух- или трехэтажные, реже - одноэтажные. Но лишь верхний этаж с амбразурами и бойницами немного возвышался над землей. В основном ДОТы были артиллерийско-пулеметные, в них устанавливались орудия в шарнирном креплении с укороченными стволами, пулеметы «Максим» и ДС-З9, а также ручные пулеметы. Некоторые ДОТы были чисто пулеметными. Строились укрепления по самым совершенным для того времени проектам, в военно-инженерном отношении места расположения огневых точек были выбраны идеально: на высотках по берегам рек Западный Буг, Нарев и Бобр с широкими заболоченными поймами, труднопроходимыми для танков противника.

Однако в оперативно-тактическом отношении это решение было неудачным. Строительство непосредственно на линии границы привело к тому, что ДОТы, ДЗОТы, противотанковые рвы, полевые укрепления, другие инженерные сооружения возводились на виду у противника, фиксировались им, а с началом боевых действий занимать позиции нашим воинам приходилось под прицельным огнем врага. В высшем военном руководстве существовала и другая точка зрения: создавать укрепрайоны в 25 – 50 км от линии госграницы, скрытно от противника. Однако, к сожалению, она была отвергнута.

Руководили строительством лучшие советские военные инженеры, в том числе генерал-лейтенант Д.М. Карбышев. В УР входило от 3 до 8 узлов обороны (УО), которые в свою очередь состояли из 3-5 опорных пунктов (ОП). В УО располагался отдельный пулеметно-артиллерийский батальон (ОПАБ). ОП, состоявшие из группы ДОТов, занимали роты соответствующего ОПАБ.

Значение укрепрайонов оценил командир 293-й пехотной дивизии вермахта, которая 30 июня 1941 г. штурмовала позиции 17-го ОПАБ Брестского УРа в районе м. Семятичи северо-западнее Бреста: «Не подлежит никакому сомнению, что преодоление укрепрайона после его завершения потребовало бы тяжелых жертв и применения тяжелого оружия больших калибров». Однако до завершения строительства, вооружения и оборудования ДОТов было еще очень далеко.

Брестский УР строили «всем миром» - военные строители, армейские инженерные части и подразделения обычных стрелковых и артиллерийских частей, а также местное население. Согласно документам, в марте-апреле 1941г. в работах участвовало до 10 тыс. человек гражданского населения с 4 тыс. подвод. Строительство УРа было объявлено ударной комсомольской стройкой и сюда съезжались молодые патриоты-добровольцы из всех уголков СССР. В г.Дрогичин был развернут комсомольско-молодежный лагерь. Однако, по данным, к 22 июня 1941 г. на всем участке 62-го УРа протяженностью 170 км в относительной боеготовности было 92 ДОТа, что составляло около 30% запланированного количества. Реально же в боях участвовало около 50 ДОТов, в том числе и не полностью оборудованных.

В 62-й УР входило 3 отдельных пулеметно-артиллерийских батальона: 16-, 17- и 18-й. Наиболее технически подготовленными были узлы обороны на северо-западе довоенной Брестской области (ныне – Польша): д. Путковицы – Дрогичин на Буге и район м. Семятичи. Их занимали воины 16- и 17-й ОПАБ. 18-й батальон располагался на участке границы от южных пригородов Бреста: Гершоны, Бернады, Митьки с опорой на старый форт литера «З», далее через Волынское (Госпитальный остров) и Тереспольское (Пограничный остров) укрепления и д.Речицы ? Козловичи с опорой на старые форты «Граф Берг», №1 и литера «А». На многокилометровом разрыве между Брестским и северо-западными узлами обороны имелся всего один опорный пункт в районе д.Орля – Новоселки Каменецкого района, который занимала 3-я рота 18-го ОПАБ.

В Бресте находились штабы 62-го УР и 74 УНС. 20 июня штаб УР перебазировался в Высокое. Также в Бресте, в небольшом военном городке «Красные казармы» (район Речицы около форта «Граф Берг») размещался штаб 18-го ОПАБ. Здесь же находилась и учебная рота, 245-я рота связи дислоцировалась в Верховичах.

Как вспоминают бывшие командиры и бойцы УРа, в подразделениях накануне войны был значительный некомплект личного состава, особенно артиллеристов. Пополнение ожидалось через день - два. Бойцы ОПАБ - это своего рода «универсальные» солдаты. Для их подготовки требовались длительное время и материальные затраты, заменить их солдатами стрелковых частей невозможно. Наркомат обороны СССР и командование ЗапОВО прилагали большие усилия по комплектованию УРа. Так, если в соответствии со штатно-должностным расписанием в 62-м Уре 1 мая 1941г. насчитывалось 975 человек, то уже 1 июня ? 1244. За 21 день до начала войны это число резко увеличилось. Бывший начальник штаба 4-й армии Л.М.Сандалов в своих мемуарах «Пережитое» пишет, что на совещании 20 июня 1941 г. «Пузырев доложил, что к нему пришли три специальных батальона из Мозырского укрепрайона, и он разместил их на Семятичском, Волчинском и Брестском участках». Подтверждая эту информацию, бывший начальник агитпропчасти политотдела УРа, старший батальонный комиссар Ф.Л.Кокин сообщал, что в апреле-мае проводилось развертывание еще пяти батальонов по 1500 человек в каждом, т.е. по штатам военного времени. Было забетонировано около 130 ДОТов, в которых уже имелось вооружение. Из них 34 занимал личный состав 16-, 17- и 18-го батальонов. Бывший командир 3-й роты 18-го ОПАБ младший лейтенант А.К. Шаньков, принимавший активное участие в исследовательской работе по истории УРа, писал, что в укрепрайон дополнительно вводились 19-, 20-, 21-, 22- и 23-й пулеметные батальоны. В частности, готовые ДОТы в районе д. Орляя ? Паниквы должен был занять 19-й ОПАБ со штабом в д. Волчин. Эти батальоны формировались на базе 16-, 17- и 18-го ОПАБ и сейчас уже нельзя установить, входили ли батальоны, о которых писал Л.М. Сандалов, в число пяти формируемых, или это были действительно вновь прибывшие подразделения. Для распределения пополнения по подразделениям и ДОТам почти все офицеры штаба укрепрайона, включая политработников, были направлены в батальоны, где они вместе с бойцами приняли первый бой. Все без исключения оставшиеся в живых командиры отмечали, что за день-два до начала войны в их батальоны прибыли большие группы лейтенантов- выпускников Ленинградского, Смоленского, Тамбовского и других военных училищ. Но в списках они еще не значились и погибли неизвестными, как и сотни других бойцов и командиров вновь формируемых подразделений. В музей мемориального комплекса «Брестская крепость-герой» в 70-е гг. приходило много писем от бывших воинов 62-го укрепрайона, 74 УНС и 33-го инженерного полка, в которых они сообщали, что военкоматы отказывают им в выдаче удостоверений ветеранов войны. Такое поспешное формирование подразделений объясняет и то, что на немецких трофейных картах указано большее количество активно сражавшихся огневых точек по сравнению с числом ДОТов, упоминаемых защитниками укрепрайона. Это также затрудняет поисково-исследовательскую работу, так как связь с музеем поддерживали только оставшиеся в живых «кадровые» уровцы. По этой же причине мы никогда не узнаем, кто сражался и погиб в ДОТах, расположенных в районе д. Новоселки – Паниквы и расстрелянных немцами прямой наводкой из зенитных орудий или взорванных саперами, как и в десятках других, огневых точках, гарнизоны которых «в списках не значились».

Однако, несмотря на принимаемые меры, не хватало вооружения, боеприпасов, средств связи, не все уже построенные ДОТы были технически оборудованы и вооружены, не везде были установлены энергоагрегаты и воздухоочистительные установки, отсутствовали источники водоснабжения. В ночь с 21 на 22 июня проводная связь между штабами батальонов и рот, а также со штабом 62-го УРа была нарушена диверсантами.

В первые минуты войны части и подразделения укрепрайона по приказу его командира генерала М.И.Пузырева вступили в бой. В течение 6 ч бойцы 1-й роты 18-го ОПАБ из ДОТов в районе Козловичи - Речица вели пулеметно-артиллерийский огонь по фашистам, не давая им переправиться через Буг. Противник бросил на ДОТы пехоту, специальные саперные части с огнеметами. К концу дня гарнизоны израсходовали боеприпасы, дольше других держался ДОТ у д. Речица. В нем сражались 23 бойца под командованием младших лейтенантов П.П.Селезнева, Н.Г. Зимина и старшины И.Ф.Рехина. На предложение сдаться ответили отказом и с пением «Интернационала» погибли в пламени огнеметов, заливаемые горящей смолой и бензином.

Так же самоотверженно сражались гарнизоны ДОТов 2-й роты на южной окраине Бреста. Они отразили 11 атак врага, противник потерял убитыми более 400 человек. Кончились боеприпасы, и фашисты блокировали ДОТы. Они заливали в отверстия перископов бензин, использовали огнеметы и подрывные заряды. Погибли все, в том числе командир роты старший лейтенант И.М.Борисов и политрук П.Д.Данилов.

В районе д. Огородники ? Орляя ? Новоселки стойко отражала атаки 3-я рота под командованием лейтенанта С.И. Веселова. Вначале противник обстреливал ДОТы из орудий, затем применил огнеметы. Однако бойцы сражались самоотверженно. Двое суток вел огонь по врагу гарнизон артиллерийского ДОТа под командованием младшего лейтенанта А.К. Шанькова. Даже когда врагу удалось снарядами пробить левый каземат, контуженные и полуоглохшие бойцы перешли в уцелевшие отсеки и продолжали вести огонь. После двух суток непрерывного боя в ДОТе младшего лейтенанта И.Т. Глинина кончились боеприпасы. Фашисты схватили командира, сержанта Бородавку, двух бойцов и расстреляли.

В конце второго дня обороны погиб командир роты Веселов, но ДОТы младших лейтенантов А.Я.Орехова, Н.И.Мишуренкова, П.И.Москвина и Ш.Я.Левита продолжали вести бой и на следующие сутки. Когда у защитников кончились боеприпасы, фашисты блокировали ДОТы и взорвали. Из 258 бойцов и командиров роты чудом остались в живых младший лейтенант Шаньков и пулеметчик Ф.А.Чиж.

Наиболее напряженные и длительные бои с противником вели воины 17-го ОПАБ в районе м.Семятичи. Этот батальон по сравнению с другими имел больше готовых ДОТов, опорные пункты рот размещались компактно. Рано утром 22 июня первый приказ отразить атаку противника отдал комбат капитан А.И.Постовалов, кадровый офицер-пограничник, служивший ранее в органах государственной безопасности и на погранзаставах. 1-я рота этого батальона защищала центральную позицию опорного узла. Трехамбразурный ДОТ «Орел» под командованием лейтенанта И.И.Федорова, пулеметно - артиллерийские ДОТы «Светлана», «Сокол» и другие защищали железнодорожный мост через Буг и шоссе на Семятичи. В первый же день на мосту был подбит вражеский бронепоезд. ДОТ «Орел» сражался 12 дней. На 13-й, когда кончились боеприпасы, фашисты его окружили. На предложение сдаться ответили отказом. Федоров обратился к бойцам: «Боевые мои друзья, советские воины не складывают оружия и не сдаются. Я предлагаю закрыть люки и остаться здесь до конца. Перед смертью споем наш партийный гимн». Фашисты применили газы и огнеметы, но из горящего ДОТа доносилось пение «Интернационала». Тогда враги взорвали огневую точку. Об этом рассказал израненный и обожженный боец Амозов, через несколько суток выползший из-под развалин, а также местные жители. Не менее героически сражались гарнизоны и других ДОТов. Так, старшина 2-й роты 17-го ОПАБ А.С. Крюк, защищавшей границу у д. Мощена Королевская в ДОТе «Затвор», вспоминал, что в первый день войны «к нам в командный дот прибыл командир батальона Постовалов, который лично обстреливал из орудия немецкий бронепоезд, перешедший через р. Буг. Постовалов сам был наводчиком, когда танки пошли на дот, и подбивал из орудия огневые точки противника».

Но защитники ДОТов не только оборонялись, но и совершали дерзкие вылазки. Во время одной из них старшина С.Горелов и старший сержант Жир подбили штабную автомашину и доставили в ДОТ документы, радиостанцию, автоматы, другие трофеи. Комендант ДОТа 3-й роты младший лейтенант А.В. Еськов из засады возле шоссе убил проезжавшего в автомашине высокопоставленного немецкого офицера. После этого каратели сожгли деревню Слохи Аннопольские и расстреляли всех мужчин в возрасте от 16 до 60 лет. Но положение с каждым днем ухудшалось. По мере того как заканчивались боеприпасы, озверелые фашисты травили защитников ДОТов газами. Участники и очевидцы боев сообщают, что немцы расстреляли политрука В.К.Локтева прямо у огневой точки, где он сражался. Об этом говорится и в донесении командования 293-й немецкой пехотной дивизии: «В одном ДОТе в лесу западнее р. Каменка был взят в плен политрук и согласно приказу расстрелян. Этот политрук принял на себя командование ротой 17-го батальона, в том числе и подчиненными ей дотами…Сам он находился в доте «Холм»… Он был душой сопротивления противника в этом районе». По рассказам местных жителей, этот ДОТ фашисты взяли последним. В этом же ДОТе находилась жена старшины С. Горелова – Анна, ухаживавшая за ранеными. Когда горстка воинов во главе с Локтевым вышла из ДОТа в последнюю атаку, вместе с ними шла и Анна Горелова.

25 июня был блокирован ДОТ «Быстрый» младшего лейтенанта И.Н. Шибакова. Бойцы отбивались гранатами. Фашисты затопили нижний этаж, а затем пустили отравляющий газ. Однако гарнизоны ДОТов младших лейтенантов Шевлюкова, Зайцева и Еськова отбили атаку противника. 29 июня фашисты взорвали «Быстрый». Оставшийся в живых пулеметчик П.П. Плаксий вынес на плечах тяжело раненного командира И.Н. Шибакова. По мере того как в ДОТах заканчивались боеприпасы, бойцы прорывались в еще действовавшие огневые точки. По сообщениям местных жителей и жен командиров, последние три ДОТа 3-й роты сражались до 29 июня 1941 г.

Меньше известно о боевых действиях 16-й ОПАБ под командованием капитана А.В.Назарова на участке границы между д.Крупица и Путковицы, включая Дрогичин. Уже под огнем противника раненый и контуженый командир 2-й роты лейтенант И.И. Змейкин отдал приказ занять ДОТы и любой ценой задержать врага. Через 20 мин. огневые точки и взвод вкопанных в землю танков без двигателей под командованием старшего сержанта Синицына были готовы открыть огонь. В первый день войны было подбито несколько танков врага, отбиты все атаки. Подвозя боеприпасы из пункта боепитания, погиб воентехник первого ранга С.П.Федоров. На второй день обороны был убит политрук Кормич. До последнего снаряда сражались танкисты. Последним, уничтожив несколько немецких танков, погиб командир взвода Синицын. На шестой день от роты осталось лишь несколько раненых и контуженых бойцов. Так, в доте младшего лейтенанта И.С.Антипова из 8 человек в живых остался толькоГунько. На высотке у д.Заенчики боец со станковым пулеметом отбил несколько атак и был убит прикладами врага. Как легенду местные жители рассказывали о героизме пограничника лейтенанта Прозорова, присоединившегося к защитникам УР.

На левом фланге батальона у д. Крупица в течение недели держали оборону 1-я рота лейтенанта З.Д. Сокола, подразделения штаба батальона, а также группа накануне прибывших лейтенантов. Командовал капитан А.В. Назаров, позднее погибший от взрыва снаряда. После того, как фашисты закончили наводить понтонную переправу и пустили по ней войска, ДОТ лейтенанта Сокола из орудия расстрелял их. Писарь 1-й роты И.Ф.Барсук вспоминал, что они сражались в ДОТах до 26 июня 1941 г. Когда закончились боеприпасы, стали отходить к станции Нурец. В полном окружении сражалась у д. Путковицы 3-я рота лейтенанта П.М.Игнатова. По рассказам местных жителей, ДОТы держались несколько суток. Взбешенные гитлеровцы замуровывали входы и амбразуры. Одну такую «слепую» бетонную коробку, у которой не только амбразуры и вход, но даже выводы коммуникационных труб были замурованы, видели и мы – поисковики. Впечатление тяжелое. В 1941 г. жители Семятичского района сложили песню, которую пели на мотив «Тучи над городом встали»:

Враги подползли уж вплотную,

Требуют сдаться живьем.

За Родину нашу родную,

В неравном бою мы умрем.

Плачьте, глаза голубые,

Плачьте над горем своим,

В ДОТе бетонном над Бугом,

Друг замурован живым.

Мужество и стойкость советских воинов вынуждены были признать враги: «Русские не оставляли долговременные укрепления даже тогда, когда основные орудия были выведены из строя, и защищали их до последнего… Раненые притворялись мертвыми и стреляли из засад. Поэтому в большинстве операций пленных не было»,- сообщалось в донесении германского командования.

В боях на границе и фронтах Великой Отечественной войны героически сражались и погибли комендант Брестского укрепрайона генерал-майор М.И. Пузырев, начальник политотдела полковой комиссар И.Г. Чепиженко, начальник штаба полковник А.С. Леута, заместитель начальника политотдела старший батальонный комиссар А.К. Мурашко, заместитель начальника штаба майор И.М. Дементьев, начальник штаба артиллерии майор П.П. Хромов, его заместитель майор А.М. Фадеев, секретарь парткомиссии политотдела батальонный комиссар В.А. Угланов, командиры 16-, 17- и 18-го ОПАБ капитаны А.В. Назаров, А.И. Постовалов и майор Н.П. Бирюков, почти все командиры рот, взводов и коменданты гарнизонов ДОТов. Из 1500 бойцов и командиров в живых осталось, по неполным данным, 30 человек.

В ДОТах воевали также бойцы и командиры, строившие укрепления. В живых из них осталось 46 человек. Необыкновенное мужество, отвагу и воинское умение проявляли пограничники. Они приходили в ДОТы со служебными собаками, вместе и погибали.

После окончания боев в полосе УРа местные жители похоронили в братских могилах останки героев. Большинство осталось погребенными под бетонными глыбами ДОТов, имена некоторых из них известны. Большой материал о 62-м укрепрайоне собран благодаря усилиям бывшего начальника музея обороны Брестской крепости полковника А.А.Крупенникова, научных сотрудников мемориального комплекса «Брестская крепость-герой» В.П.Ласковича, Л.Г.Бибик и др. Есть в городе и другие энтузиасты. В Польше еще в 60-е гг. в районе боев 17-го ОПАБ установлен памятник воинам-уровцам. К великому сожалению, в Бресте ни на одном ДОТе нет мемориальной доски с именами погибших героев. Кроме установленного нами 22 июня 2002г. памятного знака, других памятников бойцам УРа нет. Ни один ДОТ не включен в число объектов показа жителям и гостям нашего города, хотя в городской черте имеются прекрасно сохранившиеся огневые точки. Один из таких ДОТов расположен прямо в крепости на валу Волынского укрепления, известны его защитники.


Брестская крепость

С 22 июня до 20-х чисел июля 1941 года проходила героическая оборона Брестской крепости.

Брестская крепость была построена в XIX веке как часть системы укреплений, создававшихся на западных границах Российской империи. К моменту нападения Германии на Советский Союз она уже не могла выполнять серьезные оборонительные задачи и ее центральная часть в составе Цитадели и трех прилегающих главных укреплений использовалась для размещения пограничного отряда, частей прикрытия границы, войск НКВД, инженерных частей, госпиталя и вспомогательных подразделений. К моменту нападения в крепости находилось около 8 тысяч военнослужащих, до 300 семей командного состава, некоторое количество лиц, проходивших военные сборы, медицинский персонал и персонал хозяйственных служб - всего, по всей вероятности, более 10 тысяч человек.

На рассвете 22 июня 1941 года крепость, в первую очередь казармы и жилые дома командного состава, были подвергнуты мощному артиллерийскому обстрелу, после чего укрепления были атакованы немецкими штурмовыми отрядами. Штурм крепости вели батальоны 45-й пехотной дивизии. По расчетам, штурм крепости должен был закончиться к 12 часам дня. Однако расчеты немецкого командования оказались неверными.

Несмотря на неожиданность, значительные потери и гибель большого количества командиров, личный состав гарнизона проявил мужество и неожиданное для немцев упорство. Положение защитников крепости было безнадежным. Покинуть крепость (по планам, в случае угрозы начала боевых действий войска должны были занять позиции за ее пределами) удалось лишь части личного состава, после чего крепость была полностью окружена. Пути отхода были отрезаны, и уже в первые дни крепость оказалась в глубоком немецком тылу. Тем не менее, защитники крепости оказывали яростное сопротивление. Им удалось уничтожить прорвавшиеся в центральную часть крепости (Цитадель) отряды и занять оборону в прочных оборонительных казармах, расположенных по периметру Цитадели, а также в различных постройках, развалинах, подвалах и казематах как в Цитадели, так и на территории прилегающих укреплений. Оборонявшихся возглавили командиры и политработники, в ряде случаев - принявшие на себя командование рядовые бойцы.

В течение 22 июня защитники крепости отразили 8 атак противника. Немецкие войска несли неожиданно высокие потери, поэтому к вечеру все прорвавшиеся на территорию крепости группы были отозваны, за внешними валами была создана блокадная линия, а военные действия начали приобретать характер осады. Утром 23 июня после артобстрела и воздушной бомбардировки противник продолжил попытки штурма. Бои в крепости приняли затяжной характер, которого немцы никак не ожидали. К вечеру 23 июня их потери составили более 300 человек только убитыми, что почти вдвое превышало потери 45-й пехотной дивизии за всю Польскую кампанию.

В последующие дни защитники крепости продолжали сопротивляться, игнорируя передаваемые через радиоустановки призывы к сдаче в плен. Тем не менее, их силы постепенно таяли. Немцы подтянули осадную артиллерию. Используя огнеметы, бочки с горючей смесью, мощные заряды взрывчатки, а по некоторым данным - отравляющие или удушающие газы, они постепенно подавляли очаги сопротивления. Оборонявшиеся испытывали нехватку боеприпасов и продовольствия. Водопровод был разрушен, а добраться до воды в обводных каналах было невозможно, т.к. немцы открывали огонь по каждому, кто появлялся в поле зрения.

Спустя несколько дней защитники крепости приняли решение, что находившиеся среди них женщины и дети должны выйти из крепости и сдаться на милость победителей. Тем не менее, некоторые женщины оставались в крепости до последних дней боевых действий. После 26 июня было совершено несколько попыток массового прорыва из осажденной крепости, однако пробиться смогли только отдельные малочисленные группы.

К концу июня противнику удалось захватить большую часть крепости, 29 и 30 июня немцы предприняли непрерывный двухсуточный штурм крепости, чередуя атаки с артобстрелами и воздушными бомбардировками с использованием тяжелых авиабомб. Им удалось уничтожить и захватить в плен основные группы оборонявшихся в Цитадели и Восточном редуте Кобринского укрепления, после чего оборона крепости распалась на ряд отдельных очагов. Небольшая группа бойцов продолжала сражаться в Восточном редуте до 12 июля, и позже - в капонире за внешним валом укрепления. Возглавлявшие группу майор Гаврилов и заместитель политрука Г.Д. Деревянко будучи тяжеля раненными были захвачены в плен 23 июля.

Отдельные защитники крепости, скрываясь в подвалах и казематах укреплений, продолжали свою личную войну вплоть до осени 1941 года, и их борьба овеяна легендами. Противнику не досталось ни одно из знамен воинских частей, сражавшихся в крепости.

Общие потери 45-й немецкой пехотной дивизии согласно дивизионному рапорту составили на 30 июня 1941 года 482 убитых, в том числе 48 офицеров, и свыше 1000 раненых. Согласно рапорту немецкие войска пленили 7000 тысяч человек, в число которых, по всей видимости, зачислены все, кто был захвачен в Kpeпости, в т.ч. гражданские лица и дети. В братской могиле на территории крепости захоронены останки 850 ее защитников.

Лубченков Ю.Н. "Сто великих сражений Второй мировой"


Брестская крепость

Пожалуй, самый общеизвестный эпизод начала Великой Отечественной войны 1941-1945 - подвиг защитников Брестской крепости. Официальная версия гласила - "малочисленный гарнизон в течение месяца сковывал значительные силы противника".

Однако это не вполне верно. И хотя подвигу защитников Брестской крепости посвящено немало книг, фильмов и статей, я рискну дать свое описание событий, используя как советские, так и немецкие источники.

Как писал С.С.Смирнов в книге "Брестская крепость":

"весной 1941 года на территории Брестской крепости размещались части двух стрелковых дивизий Советской Армии. Это были стойкие, закаленные, хорошо обученные войска… Одна из этих дивизий - 6-я Орловская Краснознаменная - имела долгую и славную боевую историю… Другая - 42-я стрелковая дивизия - была создана в 1940 году во время финской кампании и уже успела хорошо показать себя в боях на линии Маннергейма."

Накануне войны в лагеря на учения из Брестской крепости были выведены больше половины подразделений этих двух дивизий - 10 из 18 стрелковых батальонов, 3 из 4 артполков, по одному из двух дивизионов ПТО и ПВО, разведбатов и некоторые другие подразделения. На утро 22 июня 1941-го в крепости находились:

- 84-й стрелковый полк без двух батальонов

- 125-й стрелковый полк без батальона и саперной роты

- 333-й стрелковый полк без батальона и саперной роты

- 44-й стрелковый полк без двух батальонов

- 455-й стрелковый полк без батальона и саперной роты

------------------

по штату это должно было составлять - 10.074 личного состава, в батальонах 16 противотанковых орудий и 120 минометов, в полках 50 пушек и ПТО, 20 минометов.

- 131-й артполк

- 98-й дивизион противотанковой обороны

- 393-й зенитно-артиллерийский дивизион

- 75-й разведбат

- 37-й батальон связи

- 31-й автобат

- 158-й автобат

------------------

по штату - 2.169 личного состава, 42 ствола артиллерии, 16 легких танков, 13 бронеавтомобилей.

- тыловые части 33-й инженерного полка и 22-й танковой дивизии

- 132-й конвойный батальон войск НКВД

- 3-я погранкомендатура 17-го отряда

- 9-я погранзастава (в Цитадели - центральной части крепости)

- окружной госпиталь (на Южном острове. Большинство персонала и пациентов попали в плен в первые часы войны)

Штаты батальона НКВД, пограничников и госпиталя мне неизвестны. Разумеется, наличная численность в частях была существенно ниже штатных. Но фактически утром 22 июня 1941 в Брестской крепости суммарно была неполная дивизия - без 1 стрелкового батальона, 3 саперных рот и гаубичного полка. Плюс батальон НКВД и пограничники. В среднем в дивизиях Особого ЗапВО к 22 июня 1941 было фактически около 9.300 личного состава, т.е. 63% от штата.

Таким образом, можно предположить - всего в Брестской крепости утром 22 июня было более 8 тысяч бойцов и командиров, не считая персонал и пациентов госпиталя.

На участке фронта, где располагалась Брестская крепость, а также железнодорожная линия севернее крепости и автомобильная дорога южнее крепости, должна была наступать германская 45-я пехотная дивизия (из состава бывшей австрийской армии) 12-го армейского корпуса, имевшая боевой опыт польской и французской кампаний.

Общая штатная численность этой дивизии должна была составлять 17,7 тысяч, а ее боевых подразделений (пехотных, артиллерийских, саперных, разведывательных, связных) должна была составлять 15,1 тысяч. Из них пехотинцев, саперов, разведчиков - 10,5 тысяч (вместе с собственными тыловиками).

Итак, у германцев было численное превосходство в живой силе (считая полную численность боевых подразделений). Что касается артиллерии - у немцев помимо дивизионного артполка (орудия которого не пробивали полутора-двухметровые стены казематов) были две 600-мм самоходные мортиры 040 - так называемые "Карлы". Общий боекомплект этих двух орудий составлял 16 снарядов (одну мортиру заклинило при первом выстреле). Также у немцев в районе Брестской крепости были еще 9 мортир калибра 211 мм. И кроме того - полк реактивных многоствольных минометов (54 шестиствольных "Небельверферов" калибра 158,5 мм) - а подобного советского оружия тогда еще не было не только в Брестской крепости, но и во всей Красной Армии…

Германцы заранее решили, что Брестскую крепость придется брать только пехотой - без танков. Их применению препятствовали леса, болота, речные протоки и каналы, окружавшие крепость. (Впрочем, внутри крепости немцам все-таки пришлось применить танки, об этом ниже.)

Ближайшей задачей 45-й дивизии было: взятие Брестской крепости, железнодорожного моста через Буг северо-западнее крепости и нескольких мостов через реки Буг и Мухавец внутри, южнее и восточнее крепости. В первом эшелоне дивизии были 135-й пехотный полк (при поддержке бронепоезда №28) и 130-й пехотный полк (без одного пехотного батальона, находившегося в резерве дивизии). К концу дня 22 июня 1941 дивизия должна была выйти на рубеж в 7-8 км от советско-германской границы.

Брестская крепость по плану немцев должна была быть взята в течение не более восьми часов.

Германцы начали боевые действия 22 июня 1941 в 3.15 утра по берлинскому времени - ударом артиллерии и реактивных минометов. Каждые 4 минуты огонь артиллерии переносился на 100 метров восточнее. В 3.19 штурмовой отряд (пехотная рота и саперы) на 9 резиновых моторных лодках направился на захват мостов. В 3.30 другой немецкой пехотной ротой при поддержке саперов был взят железнодорожный мост через Буг.

К 4.00 штурмовой отряд, потеряв две трети личного состава, захватил два моста, соединяющие Западный и Южный острова с Цитаделью (центральной частью Брестской крепости). Эти два острова, оборонявшиеся только пограничниками и батальоном НКВД, были взяты двумя пехотными батальонами также к 4.00.

В 6.23 штаб 45-й дивизии доложил штабу корпуса, что вскоре будет взят Северный остров Брестской крепости. В докладе говорилось, что сопротивление советских войск усилилось, с применением бронетехники, но ситуация под контролем.

Однако в 8.50 бои в крепости продолжались. Командование 45-й дивизии решило ввести в бой резерв - 133-й пехотный полк. К этому времени в боевых действиях были убиты два из пяти немецких командиров батальонов и тяжело ранен командир полка.

В 10.50 штаб 45-й дивизии доложил командованию корпуса о больших потерях и упорных боях в крепости. В докладе говорилось:

"русские ожесточенно сопротивляются, особенно позади наших атакующих рот. В Цитадели противник организовал оборону пехотными частями при поддержке 35-40 танков и бронеавтомобилей. Огонь вражеских снайперов привел к большим потерям среди офицеров и унтер-офицеров".

Напомню, что по штату 75-й разведбат должен был иметь 16 легких танков Т-38 и 13 бронеавтомобилей БА-10. Танки Т-38 были вооружены лишь одним пулеметом калибра 7,62 мм и имели броню 9 мм (противопульную). Бронеавтомобили БА-10 были вооружены пушкой калибра 45 мм и двумя пулеметами 7,62 мм, броня 10 мм. Против пехоты эти машины могли действовать довольно эффективно.

Относительно общей численности советской бронетехники в Брестской крепости советских данных обнаружить не удалось. Возможно, в крепости находилась часть бронетехники второго разведбата или 22-й танковой дивизии (в крепости располагались ее тыловые части, возможно – ремонтные).

В 14.30 командир 45-й пехотной дивизии генерал-лейтенант Шлипер, находясь на Северном острове, частично занятом германцами, принял решение с наступлением темноты отвести подразделения, уже проникшие на Центральный остров, поскольку, по его мнению, взять Цитадель действиями только пехоты было невозможно. Генерал Шлипер решил, что во избежание напрасных потерь Цитадель следует взять измором и постоянным обстрелом, поскольку железнодорожная линия к северу от Брестской крепости и автодорога к югу от нее уже могли использоваться германцами для наступления на восток.

При этом в центре Цитадели, в бывшей крепостной церкви оказались в окружении около 70 германских солдат из 3-го батальона 135-го пехотного полка. Этот батальон в первой половине дня проник в Цитадель с Западного острова, захватил церковь, как важный опорный пункт, и двинулся к восточной оконечности Центрального острова, где должен был соединиться с 1-м батальоном 135-го полка. Однако 1-му батальону не удалось ворваться в Цитадель с Южного острова, а 3-й батальон, понеся потери, отступил обратно к церкви.

В боях в течение одного дня 22 июня 1941 45-я пехотная дивизия при штурме Брестской крепости понесла небывалые для нее ранее потери - только убитыми 21 офицер и 290 солдат и унтер-офицеров.

Тем временем 31-я и 34-я пехотные дивизии, наступавшие левее и правее 45-й дивизии, продвинулись к вечеру 22 июня 1941 на 20-25 километров.

23 июня с 5.00 германцы начали артобстрел Цитадели, при этом им надо было постараться не поразить своих солдат, окруженных в церкви. Артобстрел продолжался весь день. Германская пехота укрепляла позиции вокруг позиций защитников крепости.

Впервые против Брестской крепости были применены немецкие танки. Точнее – трофейные французские танки Somua S-35 – вооруженные пушкой калибра 47 мм и пулеметом 7,5 мм, достаточно хорошо бронированные и быстроходные. Их было 4 штуки – входивших в состав бронепоезда №28.

Один из этих танков был подбит ручными гранатами у Северных ворот крепости. Второй танк прорвался в центральный двор Цитадели, но был подбит орудием 333-го полка. Оба подбитых танка немцам удалось эвакуировать. Третий танк был подбит зенитным орудием в Северных воротах крепости.

В этот же день осажденные на Центральном острове обнаружили два крупных склада вооружений - большое количество автоматов ППД, патронов, а также минометов с боезапасом. Защитники крепости стали массированно обстреливать позиции германцев к югу от Цитадели.

На Северном острове, а также с Южного острова, германские автомашины с громкоговорителями стали призывать защитников сдаваться. В 17.15 германцы объявили о прекращении на полтора часа артобстрела - для желающих сдаться. Из руин вышло несколько сот человек, значительная часть из них - женщины и дети семей комсостава.

С наступлением темноты несколько групп осажденных попытались вырваться из крепости. Как и накануне, все эти попытки закончились неудачей - прорывавшиеся или погибали, или попадали в плен, или вновь занимали оборону.

24 июня германцы отправили боевую группу, которая деблокировала окруженных в церкви, и затем они покинули Цитадель. Помимо Центрального острова, под контролем защитников крепости по-прежнему оставалась восточная часть Северного острова. Весь день германцы продолжали артобстрел.

В 16.00 24 июня штаб 45-й дивизии доложил, что Цитадель взята и проводится зачистка отдельных очагов сопротивления. В 21.40 в штаб корпуса было доложено о взятии Брестской крепости. Однако боевые действия продолжались.

Германцы сформировали боевые группы из саперов и пехоты, которые методично ликвидировали остававшиеся очаги сопротивления. Для этого использовались подрывные заряды и огнеметы, однако 25 июня у германских саперов остался лишь один огнемет (из девяти), который они не могли использовать без поддержки бронетехники.

26 июня на Северном острове германские саперы взорвали стену здания школы политсостава. Там было взято 450 пленных.

Основным очагом сопротивления на Северном острове остался лишь Восточный форт. По показаниям перебежчика, 27 июня там оборонялось до 400 бойцов и командиров во главе с майором Гавриловым.

Против форта германцы применили два остававшихся в наличие танка из состава бронепоезда №28 - французский танк Somua и трофейный советский танк. Эти танки стреляли по амбразурам форта, в результате, как сказано в докладе штаба 45-й дивизии, "русские стали вести себя тише, но непрерывная стрельба снайперов продолжалась из самых неожиданных мест".

На Центральном острове остатки оборонявшихся, сосредоточившиеся в северных казармах Цитадели, решили пробиваться из крепости 26 июня. В авангарде пошел отряд из 100-120 бойцов под командованием лейтенанта Виноградова. Отряду удалось пробиться за пределы крепости, потеряв половину состава, однако остальным осажденным на Центральном острове этого сделать не удалось - понеся большие потери, они вернулись назад. Вечером 26 июня остатки отряда лейтенанта Виноградова были окружены немцами и почти полностью уничтожены. Виноградов и несколько бойцов попали в плен.

Попытки прорыва с Центрального острова продолжались 27 и 28 июня. Они были прекращены из-за больших потерь.

28 июня те же два германских танка и несколько самоходных орудий, возвращавшихся из ремонта на фронт, продолжали обстреливать Восточный форт на Северном острове. Однако это не принесло видимых результатов, и командир 45-й дивизии обратился за поддержкой к Люфтваффе. Однако из-за низкой облачности в тот день авиаудар не был нанесен.

29 июня в 8.00 германский бомбардировщик сбросил на Восточный форт 500-килограммовую бомбу. Затем была сброшена еще одна 500-кг и наконец 1800-кг бомба. Форт был практически разрушен. К наступлению темноты было взято в плен 389 человек.

Утром 30 июня руины Восточного форта были обысканы, найдено несколько раненых защитников (майор Гаврилов не был найден - он попал в плен только 23 июля 1941). Штаб 45-й дивизии доложил о полном взятии Брестской крепости.

Командование 45-й дивизии вермахта не ожидало, что она понесет столь высокие потери от защитников Брестской крепости. В дивизионном рапорте от 30 июня 1941 года говорится: "дивизия взяла 7000 пленных, в том числе 100 офицеров. Наши потери - 482 убитых, в том числе 48 офицеров, и свыше 1000 раненых."

Следует учесть, что в число пленных несомненно включены медперсонал и пациенты окружного госпиталя, а это, вероятно, несколько сот человек, которые физически не могли сражаться. Также показательно мала доля командиров (офицеров) среди пленных (в число 100 попавших в плен офицеров (командиров) очевидно включены военврачи и больные в госпитале).

Единственным старшим командиром (старшим офицером) среди оборонявшихся в Брестской крепости был командир 44-го стрелкового полка майор Гаврилов. Дело в том, что артобстрелу и обстрелу реактивными минометами в первые минуты войны подверглись дома комсостава на Северном острове - естественно, не такие прочные, как сооружения Цитадели и фортов, и в результате этого обстрела было выведено из строя значительное число командиров.

Для сравнения - в ходе польской кампании за 13 дней германская 45-я дивизия, пройдя с боями 400 километров, потеряла 158 убитыми и 360 ранеными.

Более того - суммарные потери германской армии на восточном фронте к 30 июня 1941 года составили 8886 убитых. То есть защитники Брестской крепости убили более 5% из них.

И то, что защитников крепости было около 8 тысяч, а вовсе не "горсточка", не умаляет их славы, а наоборот, показывает, что героев было немало. Больше, чем почему-то пыталась внушить советская власть.

И до сих пор в книгах, статьях и сайтах о героической обороне Брестской крепости постоянно встречаются слова "маленький гарнизон". Еще частый вариант - 3.500 защитников. Но давайте послушаем заместителя директора мемориального комплекса "Брестская крепость-герой" Елену Владимировну Харичкову. На вопрос о том, сколько из защитников крепости еще живы, она ответила:

"Около 300 человек, а накануне войны в Брестской крепости было до 8.000 военнослужащих и 300 семей офицерского состава."

И её же слова об убитых защитниках крепости:

"962 похороненных под плитами крепости".

Цифру 8 тысяч подтверждают и мемуары генерала Л.М.Сандалова, в тот период начштаба 4-й армии, в составе которой были 6-я и 42-я дивизии. Генерал Сандалов писал, что в случае войны в Брестской крепости по плану должен был оставаться лишь один батальон, все остальные подразделения по плану должны были быть выведены из крепости. Однако:

"Из войск первого эшелона 4-й армии больше всего пострадали те, что размещались в цитадели Брестской крепости, а именно: почти вся 6-я стрелковая дивизия (за исключением гаубичного полка) и главные силы 42-й стрелковой дивизии, ее 44-й и 455-й стрелковые полки.

Я не намерен здесь рассказывать подробно о героических боях в Брестской крепости. Об этом рассказано уже немало людьми, которые находились там сами, а также писателями С. С. Смирновым и К. М. Симоновым. Приведу только два очень интересных документа.

Один из них — краткий боевой отчет о действиях 6-й стрелковой дивизии в первые часы фашистского нападения. В отчете сообщается:

“В 4 часа утра 22.6 был открыт ураганный огонь по казармам и по выходам из казарм в центральной части крепости, а также по мостам и входным воротам крепости и домам начсостава. Этот налет вызвал замешательство среди красноармейского состава, в то время как комсостав, подвергшийся нападению в своих квартирах, был частично уничтожен. Уцелевшая же часть комсостава не могла проникнуть в казармы из-за сильного заградительного огня... В результате красноармейцы и младший комсостав, лишенные руководства и управления, одетые и раздетые, группами и поодиночке самостоятельно выходили из крепости, преодолевая под артиллерийским, минометным и пулеметным огнем обводный канал, реку Мухавец и вал крепости. Потери учесть было невозможно, так как личный состав 6-й дивизии смешался с личным составом 42-й дивизии. На условное место сбора многие не могли попасть, так как немцы вели по нему сосредоточенный артиллерийский огонь. ... Некоторым командирам все же удалось пробраться к своим частям и подразделениям в крепость, однако вывести подразделения они не смогли и сами остались в крепости. В результате личный состав частей 6-й и 42-й дивизий, а также других частей остался в крепости в качестве ее гарнизона не потому, что ему были поставлены задачи по обороне крепости, а потому что из нее невозможно было выйти."

А вот другой документ: донесение заместителя командира по политической части той же 6-й стрелковой дивизии полкового комиссара М. Н. Бутина.

"В районы сосредоточения по тревоге из-за беспрерывного артиллерийского обстрела, внезапно начатого врагом в 4.00 22.6.41 г., части дивизии компактно выведены быть не могли. Солдаты и офицеры прибывали поодиночке в полураздетом виде. Из сосредоточившихся можно было создать максимум до двух батальонов. Первые бои осуществлялись под руководством командиров полков товарищей Дородных (84 сп), Матвеева (333 сп), Ковтуненко (125 сп)."

Да, я предвижу возражения - первый отрывок написан слишком художественно для военного донесения, а во втором вообще употреблены недопустимые термины для 1941 года - "солдаты и офицеры" в отношении красноармейцев и командиров Красной Армии. Если есть претензии - то не ко мне.

Я же повторю только одно - в Брестской крепости сражалась не "горстка бойцов", а тысячи героев. И то, что многие из них попали в плен, отнюдь не умаляет их подвига.

Орденами и медалями были награждены около 200 защитников Брестской крепости, лишь двое получили звание Героя Советского Союза – майор Гаврилов и лейтенант Кижеватов (посмертно).


Брестская крепость

Защита Брестской крепости стала первым подвигом советских бойцов в Великой Отечественной войне
Непобедимость заключена в самом себе; возможность победы зависит от врага.
Суньцзы. Искусство войны
П. Кривоногов, фрагмент картины ''Защитники Брестской крепости'', 1951 год.

"Отражая вероломное и внезапное нападение гитлеровских захватчиков на Советский Союз, защитники Брестской крепости в исключительно тяжелых условиях проявили в борьбе с немецко-фашистскими агрессорами выдающуюся доблесть, массовый героизм и мужество, ставшие символом беспримерной стойкости советского народа", - из Указа Президиума Верховного Совета СССР от 8 мая 1965 года о присвоении Брестской крепости звания "Крепости-Героя" и вручении ордена Ленина и медали "Золотая Звезда".

Война

Несмотря на предостережения "железного канцлера" Отто фон Бисмарка, который считал, что война с Россией всегда будет крайне губительна для Германии, хозяин Третьего рейха, неудавшийся живописец и инвалид Первой мировой Адольф Гитлер имел основания полагать, что в его силах опровергнуть утверждение дальновидного предшественника. Еще бы - для захвата Польши фюреру и его победоносным армиям потребовалось три недели, чтобы одолеть Францию, которая, напомним, в то время являлась одной из ведущих мировых держав, Гитлеру хватило шести недель. Триумфальное шествие по Скандинавии и Балканам, где только союзнические десанты, форты Осло, да греческая армия оказали оккупантам какое-то сопротивление, лишь укрепило фюрера и все немецкое руководство в мысли о неуязвимости выбранной тактики и всесокрушающей мощи вермахта.

ПЛАН ВОЕННОЙ ОПЕРАЦИИ _БАРБАРОССА_ ПРОТИВ СССР, карта сайта www.reformation.org

ПЛАН ВОЕННОЙ ОПЕРАЦИИ "БАРБАРОССА" ПРОТИВ СССР, карта сайта www.reformation.org

С учетом внутренних проблем СССР, о которых Гитлер был прекрасно осведомлен, в Берлине придерживались весьма оптимистических взглядов на Восточную кампанию. Хотя и в высшем командовании рейха было немало опытных полководцев, полностью разделяющих точку зрения Бисмарка, всеобщая эйфория от победоносного шествия по Европе, красноречие нацистских пропагандистов и амбиции молодых, идеологически подкованных генералов возобладали над здравым смыслом - оставив завоевание сжавшейся от страха Великобритании на десерт, Гитлер двинул всю мощь своей военной машины к границам Советского Союза.

О расстановке сил перед германским вторжением написаны сотни и тысячи книг, поэтому не будем останавливаться на этом вопросе. Резюмируя в двух словах ситуацию, сложившуюся к 22 июня 1941 года, можно сказать, что Советский Союз все же не ждал крупномасштабной агрессии. На одной шестой части суши понимали, что нацистская Германия, несмотря на парадоксально дружеские отношения Берлина и Москвы, позволившие им по-соседски поделить растоптанную Гитлером Польшу, - это в высшей степени опасный зверь, способный больно укусить и даже нанести серьезное ранение. Но того, что он вознамерится проглотить СССР полностью, не ожидал никто. Слишком сильна была вера в непобедимость РККА, совсем недавно лихо расправившейся с самураями у озера Хасан и на Халхин-Голе.

СОЛДАТЫ ОДНОГО ИЗ НЕМЕЦКИХ ПЕХОТНЫХ ПОЛКОВ НА БОГОСЛУЖЕНИИ ПЕРЕД НАЧАЛОМ ВОЙНЫ, фото сайта militera.lib.ru

СОЛДАТЫ ОДНОГО ИЗ НЕМЕЦКИХ ПЕХОТНЫХ ПОЛКОВ НА БОГОСЛУЖЕНИИ ПЕРЕД НАЧАЛОМ ВОЙНЫ, фото сайта militera.lib.ru

Лишь откатившись до Смоленска, то есть допустив врага в самое сердце страны, Красная армия пришла в себя и стала сопротивляться более или менее организованно, развеяв миф о непобедимости гитлеровцев и вернув им чувство реальности, растерянное во время триумфов под Дюнкерком, в Париже и Белграде. Но еще до Смоленского сражения, до Ельни, отбитой у гитлеровцев к величайшему изумлению Берлина, в самые первые часы войны, немецкие генералы должны были понять (и многие действительно поняли), что сценарий, разработанный и обкатанный в Западной Европе, тот самый "блицкриг" - молниеносная война, в СССР у них не пройдет. После того как Германия оккупировала Данию, потеряв ранеными двух человек (убитых - ноль), мало кто из немцев вспоминал предостережение Бисмарка. Но настроение жителей рейха стало меняться сразу после 22 июня, когда в Германию тысячами начали поступать похоронки. Мужество советских солдат и офицеров заставило немцев задуматься о справедливости слов "железного канцлера". Символом этого мужества среди хаоса и отчаяния первых дней войны стал подвиг защитников Брестской цитадели.

Крепость

ХОЛМСКИЕ ВОРОТА БРЕСТСКОЙ КРЕПОСТИ, фото сайта globus.tut.by

ХОЛМСКИЕ ВОРОТА БРЕСТСКОЙ КРЕПОСТИ, фото сайта globus.tut.by

Брестская крепость расположена у западной окраины Бреста, на границе сегодняшних Белоруссии и Польши (в 1941 году - на границе СССР и оккупированной нацистами Польши). До 1939 года она находилась на польской территории, но по соглашению с Германией вместе с прилегающими областями вошла в состав Советского Союза. Расположение самого Бреста на Днепро-Бугском водном пути в узле дорог на Москву, Варшаву, Киев и Вильнюс еще во времена Российской империи определило его стратегическое значение как опорного пограничного пункта страны. Предложение о строительстве оборонительных укреплений у слияния рек Буга и Мухавца появилось в конце XVIII века. Ход Отечественной войны 1812 года подтвердил его целесообразность, и в 1833 году был утвержден проект крепости, разработанный военными инженерами Опперманом, Малецким и Фельдманом. Крепость была торжественно заложена 1 июня 1836 года. Через шесть лет она стала действующей.

Брестские крепостные укрепления заняли территорию около 4 квадратных километров на берегах Буга, Мухавца и каналов. Главное укрепление - Цитадель - разместилось на центральном острове и было окружено Волынским, Кобринским и Тереспольским укреплениями. Внешняя линия земляных валов превышала 6,5 километров при высоте около 10 метров. В толще валов находились многочисленные каменные казематы.

Цитадель была сплошь опоясана двухэтажными с подвалами казармами, повторяющими абрис острова. Их протяженность достигала 1800 метров, что позволило разместить здесь пятьсот казематов, защищенных двухметровыми стенами. Впоследствии мощь крепости еще более выросла за счет новых фортов и многокилометровых оборонительных линий. К началу ХХ века Брест стал крепостью I класса, основным форпостом России на западной границе.

На протяжении второй половины XIX - в начале XX века в крепости неоднократно проводились работы по модернизации и расширению, в которых принимали участие известные инженеры-фортификаторы. Среди них герой обороны Севастополя в Крымскую войну генерал Эдуард Тотлебен и военный инженер Дмитрий Карбышев, впоследствии генерал и Герой Советского Союза.

Защитники

Вопреки распространенному (в основном советской пропагандой) мнению, крепость в начале войны защищала не "горстка бойцов", а довольно крупное воинское подразделение. Сергей Смирнов в книге "Брестская крепость" пишет, что весной 1941 года на территории крепости размещались части двух стрелковых дивизий Красной армии. "Это были стойкие, закаленные, хорошо обученные войска. Одна из этих дивизий - 6-я Орловская Краснознаменная - имела долгую и славную боевую историю… Другая - 42-я стрелковая дивизия - была создана в 1940 году во время финской кампании и уже успела хорошо показать себя в боях на линии Маннергейма".

ПЛАН БРЕСТСКОЙ КРЕПОСТИ, карта сайта rkkaww2.armchairgeneral.com (кликнуть, чтобы увеличить)

ПЛАН БРЕСТСКОЙ КРЕПОСТИ, карта сайта rkkaww2.armchairgeneral.com (кликнуть, чтобы увеличить)

Накануне войны в лагеря на учения из Брестской крепости были выведены больше половины подразделений этих двух дивизий - 10 из 18 стрелковых батальонов, 3 из 4 артполков, по одному из двух дивизионов ПТО и ПВО, разведбатов и некоторые другие подразделения. На утро 22 июня 1941-го в крепости находились: 84-й стрелковый полк без двух батальонов; 125-й стрелковый полк без батальона и саперной роты; 333-й стрелковый полк без батальона и саперной роты; 44-й стрелковый полк без двух батальонов; 455-й стрелковый полк без батальона и саперной роты (по штату это должно было составлять - 10074 человек личного состава, в батальонах было 16 противотанковых орудий и 120 минометов, в полках 50 пушек и ПТО, 20 минометов). Помимо этого в крепости размещались: 131-й артполк; 98-й дивизион противотанковой обороны; 393-й зенитно-артиллерийский дивизион; 75-й разведбат; 37-й батальон связи; 31-й автобат; 158-й автобат (по штату - 2169 человек личного состава, 42 ствола артиллерии, 16 легких танков, 13 бронеавтомобилей), а также тыловые части 33-го инженерного полка и 22-й танковой дивизии, 132-й конвойный батальон войск НКВД, 3-я погранкомендатура 17-го отряда, 9-я погранзастава (в Цитадели - центральной части крепости) и окружной госпиталь на Южном острове, большинство персонала и пациентов которого попали в плен в первые часы войны.

Разумеется, наличная численность в частях была существенно ниже штатной. Но фактически утром 22 июня 1941 года в Брестской крепости суммарно находилась неполная дивизия - без 1 стрелкового батальона, 3 саперных рот и гаубичного полка. Плюс батальон НКВД и пограничники. В среднем в дивизиях Особого Западного Военного Округа к 22 июня 1941 было около 9300 человек личного состава, то есть 63 процента от штатной нормы. Таким образом, можно предположить, что всего в Брестской крепости утром 22 июня было более 8 тысяч бойцов и командиров, не считая персонал и пациентов госпиталя.

На участке фронта, где располагалась Брестская крепость, а также железнодорожная линия севернее крепости и автомобильная дорога южнее крепости, должна была наступать германская 45-я пехотная дивизия (из состава бывшей австрийской армии) 12-го армейского корпуса, имевшая боевой опыт польской и французской кампаний. Общая штатная численность этой дивизии должна была составлять 17,7 тысяч человек, а ее боевых подразделений (пехотных, артиллерийских, саперных, разведывательных, связных) - 15,1 тысячи. Из них пехотинцев, саперов, разведчиков - 10,5 тысяч (вместе с собственными тыловиками).

НЕМЕЦКИЕ ТАНКИ НА ГРАНИЦЕ С СССР, фото сайта www.weltkrieg.ru

НЕМЕЦКИЕ ТАНКИ НА ГРАНИЦЕ С СССР, фото сайта www.weltkrieg.ru

Итак, у немцев было численное превосходство в живой силе (считая полную численность боевых подразделений). Что касается артиллерии, то у гитлеровцев помимо дивизионного артполка (орудия которого не пробивали полутора-двухметровые стены казематов) были две 600-мм самоходные мортиры 040 - так называемые "Карлы". Общий боекомплект этих двух орудий составлял 16 снарядов (одну мортиру заклинило при первом выстреле). Также у немцев в районе Брестской крепости были еще 9 мортир калибра 211 мм. И кроме того - полк реактивных многоствольных минометов (54 шестиствольных "Небельверферов" калибра 158,5 мм) - а подобного советского оружия тогда еще не было не только в Брестской крепости, но и во всей Красной армии.

Говоря о соотношении сил в районе Брестской крепости нельзя учитывать только количество солдат, пушек и минометов. За гитлеровцами была внезапность нападения, которая часто играет большую роль, чем технические характеристики оружия и число бойцов. Советские части, защищавшие крепость, по сути даже не знали, что началась война - объявление Сталина последовало только 3 июля, когда оборона закончилась. Немцы имели четкий план действий, советские бойцы не только не получали директив от высшего командования, но даже не знали, что происходит на соседних участках границы. Отбивая атаки гитлеровцев, они и думать не думали, что враг уже занял Минск, линия фронта сдвинулась на сотни километров вглубь СССР и танковые дивизии Гепнера и Гудериана рвутся к сердцу страны. Мужество защитников крепости в данном случае можно рассматривать совершенно автономно от всего хода боевых действий. Это один из уникальных случаев в истории войны, когда стратегические и тактические интересы ушли на второй план, а на первый выдвинулись личные качества людей и воинский долг.

Оборона

МАЙОР ПЕТР ГАВРИЛОВ, фото сайта militera.lib.ru

МАЙОР ПЕТР ГАВРИЛОВ, фото сайта militera.lib.ru

Советские историки и авторы художественной литературы посвятили подвигу защитников крепости немало страниц, поэтому любопытным представляется взгляд на бои в Бресте со стороны немцев, которых упорство советских воинов, мягко говоря, привело в замешательство.

Немцы заранее решили, что Брестскую крепость придется брать только пехотой - без танков. Их применению препятствовали леса, болота, речные протоки и каналы, окружавшие крепость. Ближайшей задачей 45-й дивизии было: взятие Брестской крепости, железнодорожного моста через Буг северо-западнее крепости и нескольких мостов через реки Буг и Мухавец внутри, южнее и восточнее крепости. К концу дня 22 июня дивизия должна была продивинуться на 7-8 километров вглубь советской территории. На взятие крпости уверенные в себя гитлеровские стратеги отвели не более восьми часов.

Вермахт начал боевые действия 22 июня 1941 в 3:15 утра по берлинскому времени - ударом артиллерии и реактивных минометов. Каждые 4 минуты огонь артиллерии переносился на 100 метров восточнее, перпахивая все территорию обстрела. В 3:19 штурмовой отряд (пехотная рота и саперы) на 9 резиновых моторных лодках направился на захват мостов. В 3:30 другой немецкой пехотной ротой при поддержке саперов был взят железнодорожный мост через Буг. К 4:00 отряд, потеряв две трети личного состава, захватил два моста, соединяющие Западный и Южный острова с Цитаделью (центральной частью Брестской крепости). Эти два острова, оборонявшиеся только пограничниками и батальоном НКВД, были взяты двумя пехотными батальонами также к 4:00.

В 6:23 штаб 45-й дивизии доложил в корпус, что вскоре будет взят Северный остров Брестской крепости. В докладе говорилось, что сопротивление советских войск, пустивших в ход бронетехнику, усилилось, но ситуация под контролем. Однако позже командованию 45-й дивизии пришлось ввести в бой резерв - 133-й пехотный полк. К этому времени в боевых действиях были убиты два из пяти немецких командиров батальонов и тяжело ранен командир полка.

В 10:50 штаб 45-й дивизии доложил командованию корпуса о больших потерях и упорных боях в крепости. В докладе говорилось: "Русские ожесточенно сопротивляются, особенно позади наших атакующих рот. В Цитадели противник организовал оборону пехотными частями при поддержке 35-40 танков и бронеавтомобилей. Огонь вражеских снайперов привел к большим потерям среди офицеров и унтер-офицеров".

НЕМЕЦКИЕ ВОЙСКА ВЕДУТ БОЙ У СТЕН БРЕСТСКОЙ КРЕПОСТИ, ИЮНЬ 1941-ОГО, фото сайта victory.rusarchives.ru

НЕМЕЦКИЕ ВОЙСКА ВЕДУТ БОЙ У СТЕН БРЕСТСКОЙ КРЕПОСТИ, ИЮНЬ 1941-ОГО, фото сайта victory.rusarchives.ru

В 14:30 командир 45-й пехотной дивизии генерал-лейтенант Шлиппер, находясь на Северном острове, частично занятом его солдатами, принял решение с наступлением темноты отвести подразделения, уже проникшие на Центральный остров, поскольку, по его мнению, захватить Цитадель действиями только пехоты было невозможно. Шлиппер решил, что во избежание напрасных потерь Цитадель следует взять измором и регулярными обстрелами, поскольку железнодорожная линия к северу от Брестской крепости и автодорога к югу от нее уже могли использоваться немцами для наступления на восток, а сама крепость осталась в тылу немцев. По свидетельству противника, к Цитадели "нельзя было подступиться, имея только пехотные средства, так как превосходно организованный ружейный и пулеметный огонь из глубоких окопов и подковообразного двора скашивал каждого приближающегося. Оставалось только одно решение - голодом и жаждой принудить русских сдаться в плен...".

При этом в центре Цитадели, в бывшей крепостной церкви, оказались в окружении около 70 гитлеровцев. Они прорвались в Цитадель с Западного острова, захватили церковь как важный опорный пункт и двинулись к восточной оконечности Центрального острова, где должны были соединиться с 1-м батальоном 135-го полка. Однако 1-му батальону не удалось ворваться в Цитадель с Южного острова, и отряд немцев с боями отступил обратно к церкви, где занял круговую оборону.

В боях в течение одного дня 22 июня 1941 года 45-я пехотная дивизия при штурме Брестской крепости понесла небывалые для нее ранее потери - только убитыми числились 21 офицер и 290 солдат и унтер-офицеров.

Для советских войск бои за крепость с самого начала свелись к обороне отдельных ее укреплений без единого штаба и командования, без связи и почти без взаимодействия между защитниками разных участков. Оборонявшихся возглавили командиры и политработники, в ряде случаев - принявшие на себя командование рядовые бойцы. Можно смело утверждать, что расчет врага на внезапность не оправдался; оборонительными боями, контратаками советские воины сковали силы противника, нанесли ему большие потери. При этом нужно учитывать, что с самого начала обороны защитники крепости испытывали острый недостаток воды и прдовольствия, что не могло не сказаться на физическом состоянии бойцов.

БРЕСТ, ИЮНЬ 41-ГО: НЕМЕЦКИЕ СОЛДАТЫ ВЕДУТ БОЙ. Фото с сайта Victory.rusarchives.ru

БРЕСТ, ИЮНЬ 41-ГО: НЕМЕЦКИЕ СОЛДАТЫ ВЕДУТ БОЙ. Фото с сайта Victory.rusarchives.ru

23 июня с 5:00 немцы начали артобстрел Цитадели, стараясь при этом не поразить своих солдат, окруженных в церкви. В тот же день впервые против защитников Брестской крепости были применены танки. Это были четыре трофейных французских машины Somua S-35. Одна из них была подбита ручными гранатами у Северных ворот крепости. Второй танк прорвался в центральный двор Цитадели, но был подбит орудием 333-го полка. Оба подбитых танка немцам удалось эвакуировать. Третий танк был подбит зенитным орудием в Северных воротах крепости. В этот же день осажденные на Центральном острове обнаружили два крупных склада вооружений - большое количество автоматов ППД, патронов, а также минометов с боезапасом. Защитники крепости стали массированно обстреливать позиции врага к югу от Цитадели.

С Северного и Южного островов противник начал психологическую атаку: немецкие автомашины с громкоговорителями стали призывать защитников сдаваться. В 17:15 гитлеровцы объявили о прекращении артобстрела на полтора часа - для желающих сдаться. Из руин вышло несколько сот человек, значительная часть из них - женщины и дети семей комсостава. С наступлением темноты несколько групп осажденных попытались вырваться из крепости. Как и накануне, все эти попытки закончились неудачей - прорывавшиеся или погибали, или попадали в плен, или вновь занимали оборону.

24 июня противнику удалось создать коридор и вывести своих солдат, блокированных в Церкви. Помимо Центрального острова, под контролем защитников крепости по-прежнему оставалась восточная часть Северного острова. Весь день продолжался артобстрел. В 16:00 24 июня штаб 45-й дивизии доложил, что Цитадель взята и проводится подавление отдельных очагов сопротивления. В 21:40 в штаб корпуса было доложено о полном захвате Брестской крепости. Однако боевые действия продолжались.

РУИНЫ ТЕРЕСПОЛЬСКИХ ВОРОТ, фото сайта www.brest.by

РУИНЫ ТЕРЕСПОЛЬСКИХ ВОРОТ, фото сайта www.brest.by

Немцы сформировали боевые группы из саперов и пехоты, которые методично ликвидировали остававшиеся очаги сопротивления. Для этого использовались подрывные заряды и огнеметы, однако 25 июня у германских саперов остался лишь один огнемет (из девяти), который они не могли использовать без поддержки бронетехники. 26 июня на Северном острове немецкие саперы взорвали стену здания школы политсостава. Там было взято 450 пленных. Основным очагом сопротивления на Северном острове остался Восточный форт. По показаниям перебежчика, 27 июня там оборонялось до 400 бойцов и командиров во главе с майором Петром Гавриловым.

Против форта немцы применили два остававшихся у них танка. Танки стреляли по амбразурам форта, и в результате, как сказано в докладе штаба 45-й дивизии, "русские стали вести себя тише, но непрерывная стрельба снайперов продолжалась из самых неожиданных мест".

На Центральном острове остатки оборонявшихся, сосредоточившиеся в северных казармах Цитадели, 26 июня решили пробиваться из крепости. В авангарде пошел отряд из 100-120 бойцов под командованием лейтенанта Виноградова. Отряду удалось пробиться за пределы крепости, потеряв половину своего состава, однако остальным осажденным на Центральном острове этого сделать не удалось - понеся большие потери, они вернулись назад. Вечером 26 июня остатки отряда лейтенанта Виноградова были окружены немцами и почти полностью уничтожены. Виноградов и несколько бойцов попали в плен. Попытки прорыва с Центрального острова продолжались 27 и 28 июня. Они также были прекращены из-за больших потерь.

28 июня те же два германских танка и несколько самоходных орудий, возвращавшихся из ремонта на фронт, продолжали обстреливать Восточный форт на Северном острове. Однако это не принесло видимых результатов, и командир 45-й дивизии обратился за поддержкой к Люфтваффе. Однако из-за низкой облачности в тот день авиаудар нанесен не был. 29 июня в 8:00 германский бомбардировщик сбросил на Восточный форт 500-килограммовую бомбу. Затем была сброшена еще одна 500-килограммовая и наконец 1800-килограммовая бомба. Форт был практически разрушен. К наступлению темноты было взято в плен 389 человек. Утром 30 июня руины Восточного форта были обысканы, найдено несколько раненых защитников (майор Петр Гаврилов не был найден - он попал в плен только 23 июля 1941). Штаб 45-й дивизии вторично доложил о полном взятии крепости.

МОГИЛА НЕМЕЦКОГО СОЛДАТА, АВГУСТ 1941-ОГО, фото сайта www.weltkrieg.ru

МОГИЛА НЕМЕЦКОГО СОЛДАТА, АВГУСТ 1941-ОГО, фото сайта www.weltkrieg.ru

Командование 45-й дивизии не ожидало, что ее войска понесут столь значительные потери от защитников Брестской крепости. В дивизионном рапорте от 30 июня 1941 года говорится: "Дивизия взяла 7000 пленных, в том числе 100 офицеров (в число попавших в плен включен медперсонал и больные в госпитале). Наши потери - 482 убитых, в том числе 48 офицеров, и свыше 1000 раненых". Для сравнения - в ходе польской кампании 45-я дивизия, пройдя с боями 400 километров за 13 дней, потеряла 158 человек убитыми и 360 ранеными. Более того - суммарные потери немецкой армии на Восточном фронте к 30 июня 1941 года составили 8886 убитых. То есть на защитников Брестской крепости приходится более 5 процентов из них.

Однако, если проанализировать все имеющиеся данные, стоит отметить, что заявив 30 июня о полном взятии крепости, командование 45-й дивизии откровенно поторопилось. По официальным советским данным, сопротивление в крепости продолжалось еще много недель. До 12 июля в Восточном форту продолжала сражаться небольшая группа бойцов во главе с Гавриловым. Жители Бреста рассказывали, что до конца июля или даже до первых чисел августа из крепости слышалась стрельба и гитлеровцы привозили оттуда в город, где был размещен их армейский госпиталь, своих раненых офицеров и солдат.

К более позднему времени относятся надписи, оставленные на стенах крепости ее защитниками: "Умрем, но из крепости не уйдем", "Я умираю, но не сдаюсь. Прощай, Родина. 20.11.41.". Показательно и то, что ни одно из знамен воинских частей, сражавшихся в крепости, не досталось немцам.

Ошеломленные таким яростным сопротивлением противник вынужден был отметить стойкость советских солдат. В июле генерал Шлиппер в "Донесении о занятии Брест-Литовска" сообщал: "Наступление на крепость, в которой сидит отважный защитник, стоит много крови. Эта простая истина еще раз доказана при взятии Брестской крепости. Русские в Брест-Литовске дрались исключительно настойчиво и упорно, они показали превосходную выучку пехоты и доказали замечательную волю к сопротивлению".

Эпилог

ГЛАВНЫЙ МОНУМЕНТ МУЗЕЙНОГО КОМПЛЕКСА БРЕСТСКОЙ КРЕПОСТИ, фото сайта www.brest.by

ГЛАВНЫЙ МОНУМЕНТ МУЗЕЙНОГО КОМПЛЕКСА БРЕСТСКОЙ КРЕПОСТИ, фото сайта www.brest.by

О защите Брестской крепости, как и о многих других подвигах советских воинов в первые дни войны, страна долгое время ничего не знала, хотя, может, именно такие страницы ее истории способны были вселять веру в народ, оказавшийся на пороге смертельной опасности. В войсках, конечно, говорили о приграничных боях на Буге, но сам факт обороны крепости воспринимался, скорее, как легенда. Удивительно, но о подвиге брестского гарнизона стало известно благодаря как раз тому самому донесению штаба 45-й немецкой дивизии. Как боевая единица она просуществовала недолго - в феврале 1942 эту часть разгромили в районе Орла. В руки советских солдат попал и весь архив дивизии. "Боевое донесение о занятии Брест-Литовска" было переведено на русский язык, и выдержки из него опубликованы в 1942 году в газете "Красная звезда". Так, фактически из уст своего врага, советские люди впервые узнали подробности подвига героев Брестской крепости. Легенда стала былью.

Севастополь, Ленинград, Смоленск, Вязьма, Керчь, Сталинград - вехи истории сопротивления советского народа гитлеровскому вторжению. Первым в этом списке идет Брестская крепость. Она определила весь настрой этой войны - бескомпромиссной, упорной и, в конечном итоге, победносной. И главное, наверное, не в наградах, а орденами и медалями были награждены около 200 защитников Брестской крепости, двое стали Героями Советского Союза - майор Гаврилов и лейтенант Андрей Кижеватов (посмертно), а в том, что именно тогда, в первые дни войны, советские воины доказали всему миру, что мужество и долг перед своей страной, народом, могут противостоять любому нашествию. В этой связи иногда кажется, что Брестская крепость - это подтверждение слов Бисмарка и начало конца гитлеровской Германии.

При подготовке использованы материалы сайта ЛЕГЕНДЫ И МИФЫ ВОЕННОЙ ИСТОРИИ

Петр Бологов


Истоки поражения в Белоруссии
(Западный особый военный округ к 22 июня 1941 г.)

Майор В.А. Семидетко

В ходе дискуссий о начальном периоде Великой Отечественной войны, развернувшейся на страницах журнала, возникает много вопросов, связанных с драматическими событиями, которые произошли на одном из главных стратегических направлений, прикрываемом западным особым военным округом (ЗапОВО). В начальный период войны округ (с 22 июня 1941 г. - Западный фронт) понес большие потери в людях. Из 44 дивизий, имевшихся к началу войны, 24 были разгромлены (сд - 10, тд - 8, мд - 4, кд - 2). Оставшиеся 20 соединений лишились в среднем половины сил и средств, а ВВС фронта — 1797 самолетов.

Что же привело к катастрофе советских войск в Белоруссии летом 1941 года? В чем причина того, что одна из наиболее мощных наших группировок потеряла в первые дни войны большую часть сил и средств?

Западный особый военный округ (командующий генерал армии Д.Г. Павлов, начальник штаба генерал-майор В. Е. Климовских, член Военного совета корпусной генерал А.Я. Фоминых) прикрывал направление на участке от южной границы Литовской ССР до северной границы Украинской ССР, имея задачу не допустить вторжения противника на территорию СССР, упорной обороной укреплений по линии государственной границы прикрыть отмобилизование, сосредоточение и развертывание войск округа. Характер действий предполагалось активный. Попытки врага прорвать оборону намечалось отражать контратаками и контрударами корпусных и армейских резервов с использованием мехкорпусов и авиации. Боевые действия планировалось перенести на территорию агрессора. Исходя из этой задачи, создавалась и готовилась группировка сил и средств, оборудовалась территория округа.

ЗапОВО был одним из сильнейших военных округов в Советских Вооруженных Силах. По своему составу (см. табл.) он уступал лишь Киевскому особому военному округу. В нем насчитывалось около 672 тыс. человек, 10087 орудий и минометов (без 50-мм миномётов), 2201 танк (в том числе 383 KB и Т-34) и 1909 самолетов (из них 424 новых). Это составляло четверть войск, сосредоточенных в западных округах. На стыке Западного и Киевского особых военных округов базировалась Пинская военная флотилий (командующий контр-адмирал Д.Д. Рогачев).

Боевой состав ЗапОВО к 22 июня 1941 года

Армии | Соединения
 | стрелковые, воздушно-десантные, УР | танковые *
3-я | 4 ск (27, 56, 85 сд) 68-й (Гродненский) УР | 11 мк (29, 33 тд, 204 мд)
10-я | 1 ск (2, 8 сд) 5 ск (13, 86, 113) 6 кк (6, 36 кд) 155 сд ** 66-й (Осовецкий) УР | 6 мк (4, 7 тд, 29 мд) 13 мк (25, 31 тд, 208 мд)
4-я | 28 ск (6, 49, 42, 75 сд) 62-й (Брестский) УР | 14 мк (22, 30 тд, 205 мд)
Всего в армиях прикрытия | ск - 5, сд - 13, УР - 3, кк - 1, кд - 2 | мк - 4, мд - 4, тд - 8
13-я | Только лишь полевое управление ***
В подчинении округа | 2 ск (100, 161 сд) 21 ск (17, 24, 37 сд) 44 ск (64, 108 сд) 47 ск (55, 121, 143 сд) 50 ск 4 вдк (7, 8, 214 вдбр) 58-й (Себежский), 61-й (Полоцкий), 63-й (Минский), 64-й (Замбровский), 65-й (Мозырский), 67-й (Слуцкий) УРы | 17 мк (27, 36 тд, 209 мд) 20 мк (26, 38 тд, 210 мд)
Всего в округе: армий - 4 | ск - 8, сд - 24, кк - 1, кд - 2, вдк - 1, вдбр - 3, УР - 9 | мк - 6, тд - 12, мд - 6
* все танковые и моторизованные соединения, за исключением 6-го мк были на стадии формирования ** дивизии находились в резерве в 170-280 км от госграницы и фактически не могли действовать в составе армий прикрытия *** По директиве ГШ формирование началось 5 мая 1941 г., К середине июня управление было укомплектовано на 40 %

Кроме того, на страже западных рубежей стояли и пограничные войска. В Белоруссии они были сведены в 11 пограничных отрядов и насчитывали 19519 человек. Одновременно продолжалась охрана старой границы, где имелась пограничная зона заграждения. На ней несли службу 5 погранотрядов. Такая мера диктовалась усилившейся разведывательной деятельностью империалистических государств, которые использовали в своих целях буржуазно-националистические банды и другие антисоветские организации, оставшиеся в западных областях Белоруссии. Особую активность фашисты проявляли на белостокском и брестском направлениях. Так, только на участке 17-го Брестского погранотряда, 20 линейных застав которого располагались по фронту 180 км, в 1940 году задержано 1242 шпиона и диверсанта, а в первом квартале 1941 года обезврежено 114 фашистских лазутчиков и пресечены десятки вооруженных вторжений.

К началу войны большинство соединений, а также 13-я армия (командующий генерал-лейтенант П.М. Филатов) находились в стадии реорганизации, перевооружения и формирования. Значительная часть соединений была недоукомплектована личным составом, оружием и военной техникой и уступала гитлеровским соединениям, полностью отмобилизованным, укомплектованным по штатам военного времени, имевшим боевой опыт и изготовившимся для нанесения удара.

Округ насчитывал 24 стрелковые дивизии. Укомплектованность личным составом достигала 37—71% штата военного времени. Уровень боевой подготовки был крайне низким, штабы не сколочены. Большой контингент личного состава, призванный из запаса, за зиму и весну 1941 года пройти курс боевой подготовки не успел. Во многих соединениях до штатов военного времени недоставало 6—7 тыс. человек. Одной из основных причин образования значительного некомплекта в них явилось откомандирование рядового и сержантского состава по директиве штаба ЗапОВО на укомплектование новых частей в авиации и автобронетанковых войсках. В конце апреля 1941 года началось формирование в округе 4-го воздушно-десантного корпуса (командир генерал-майор А.С. Жадов, назначен только с началом войны).

Обеспеченность тыловых органов транспортом составляла 40-45%, что не могло удовлетворить потребности войск во время боя.

Особенно плохо обстояло дело с укомплектованием автобронетанковых войск. Из шести создаваемых механизированных корпусов почти полностью имел материальную часть только 6-й (командир генерал-майор М.Г. Хацкилевич). Остальные пять были укомплектованы на 5—50% танками БТ и Т-26, которые подлежали замене машинами новых конструкций. Половина из восьми танковых дивизий, находившихся в армиях прикрытия, была не укомплектована. Три из четырех моторизованных дивизий не имели танков, автотранспорта и средств тяги для артиллерии. 17-й и 20-й мехкорпуса (командиры генерал-майоры М.П. Петров и А.Г. Никитин) фактически были без танков.

Основу танкового парка составляли машины устаревших марок — около 83%. С апреля 1941 года они стали заменяться на Т-34 и KB, однако этот процесс проходил крайне медленно. К началу войны только 6-й мехкорпус располагал 352 новыми танками, что составляло 64,5% штатной численности. В остальных пяти корпусах машин современных конструкций практически не было (см. табл.). Все это негативно сказалось на эффективности действий мехкорпусов в начальный период войны.

Соотношение положенного по штату и фактически имеющегося количества боевых машин, артиллерии в механизированных корпусах на 13-19 июня 1941 г.

Типы боевой техники и вооружения | Положено по штату в корпусе | Мехкорпуса |  |  |  |  |  | Всего в мехкорпусах
 |  | 6-й мк | 11-й мк | 13-й мк | 14-й мк | 17-й мк | 20-й мк | по штату | имелось
Бронетанковая техника
КВ-1 | 126 | 114 | 3 | - | - | - | - | 756 | 117
Т-34 | 420 | 238 | 28 | - | - | - | - | 2520 | 266
БТ-5, 7 * | 316 | 416 | 44 | 15 | 6 | 24 | 13 | 1896 | 518
Т-26 * | 152 | 126 | 162 | 263 | 504 | 1 | 80 | 912 | 1136
Т-27, Т-28, Т-37, Т-40 | 17 | 127 | - | 16 | 10 | 11 | - | 102 | 164
ВСЕГО | 1031 | 1021 | 237 | 294 | 520 | 36 | 93 | 6186 | 2201
Бронемашины
БА-20 | 116 | 102 | 45 | 5 | 23 | 4 | 5 | 696 | 184
БА-10 | 152 | 127 | 96 | 29 | 21 | 31 | 6 | 912 | 310
ВСЕГО | 268 | 229 | 141 | 34 | 44 | 35 | 11 | 1608 | 494
Артиллерия
50-мм минометы | 138 | 114 | 124 | 121 | 127 | 138 | 109 | 828 | 733
82-мм минометы | 48 | 49 | 38 | 27 | 38 | 37 | 49 | 288 | 238
ВСЕГО минометов | 186 | 163 | 162 | 148 | 165 | 175 | 158 | 1116 | 971
76-мм пушки ** | 24 | 24 | 21 | 20 | 20 | 51 | 48 | 144 | 184
45-мм ПТ пушки | 36 | 36 | 36 | 36 | 36 | 41 | 36 | 216 | 221
37-мм зенит. | 32 | 32 | 8 | 12 | 24 | 12 | 12 | 192 | 100
76-мм зенит. | 4 | 4 | 4 | 4 | 4 | 4 | 4 | 24 | 24
ВСЕГО пушек | 96 | 96 | 69 | 72 | 84 | 108 | 100 | 576 | 529
122-мм гаубицы | 40 | 40 | 36 | 36 | 40 | 42 | 44 | 240 | 238
152-мм гаубицы | 36 | 36 | 16 | 36 | 36 | 12 | - | 216 | 236
ВСЕГО гаубиц | 76 | 76 | 52 | 72 | 76 | 54 | 44 | 456 | 374
ВСЕГО артиллерии | 358 | 335 | 283 | 292 | 325 | 337 | 302 | 2148 | 1874
* все модификации ** полковые и дивизионные

Артиллерийские части механизированных корпусов средствами тяги (тракторами) были укомплектованы на 7—30%. Исключение составлял 6 мк, укомплектованные тракторами на 80%.

Многие мехкорпуса слабо были обеспечены автотранспортом. Например, в 11-м, 13-м (командиры соответственно генерал-майор танковых войск Д.К. Мостовенко и генерал-майор П.Н. Ахлюстин), 17-м и 20-м корпусах укомплектованность автотранспортом составляла 8—26% штатной численности. Причем 30% автомашин нуждались в капитальном или среднем ремонте. Положение усугублялось малыми возможностями ремонтных средств, и отсутствием запасных частей. Остро ощущался недостаток артиллерии, боеприпасов к танковому вооружению. Так, к пушке танка Т-34 имелись в основном осколочно-фугасные выстрелы.

Округ испытывал настоящий кадровый голод. В связи с одновременным развертыванием большого количества танковых и моторизованных соединений не хватало средних и младших командиров-танкистов и танковых техников. Укомплектованность мехкорпусов офицерами-танкистами составляла 45—55%, сержантами — всего 19—36%. Все это закономерно вело к несколоченности корпусов, которые с началом войны оказались неспособными выполнять возложенные на них задачи. По плану их готовность намечалась к концу 1942 года. До последних чисел июля 1941 года планировались лишь одиночная подготовка солдата и боевое сколачивание взвода и роты. Основной упор в тактической подготовке делался на отработку наступательных действий.

С большими перебоями проводилась командирская подготовка. Офицерский состав в основном руководил работами по оборудованию мест постоянной дислокации и формированию частей и соединений.

Согласно плану оперативной подготовки отработку вопросов организация армейской наступательной операции надлежало завершить к 1 июля, а оборонительной — к 1 ноября 1941 года. Начавшаяся война помешала осуществлению намеченного.

14 мая 1941 года начальник Главного автобронетанкового управления генерал-лейтенант танковых войск Я.Н. Федоренко предложил вооружить танковые полки мехкорпусов до обеспечения их боевыми машинами противотанковой артиллерией и тем самым сделать механизированные корпуса на случай войны боеспособными. Необходимое количество этих орудий на складах имелось. Предложение в Наркомате обороны и Генеральном штабе было принято и через два дня отдано соответствующее распоряжение. При этом организационный принцип танкового полка не нарушался. Однако и это не было выполнено — претворить эти предложения предполагалось лишь к 1 июля 1941 года.

Большое количество военной техники в составе мехкорпусов, ее разномарочность (в 6 мк было 11 типов танков) создавали трудности в управлении столь громоздкими соединениями, особенно в условиях высокоманевренных действий.

Несмотря на тревожную обстановку, командование округа не отменяло сборов артиллерия. Фактически соединения 3-й (командующий генерал-лейтенант В.И. Кузнецов) и 10-й (командующий генерал-майор К.Д. Голубев) армий встретили войну без зенитного прикрытия, так как артиллерия находилась на окружном полигоне. Лишь артиллерия 4-й армии (командующий генерал-майор А.А. Коробков), имевшая полигон южнее Бреста, закончила стрельбы и успела влиться в свои соединения

ВВС ЗапОВО состояли из восьми авиадивизий (бад—4, сад—3, иад—1), 36 авиаполков и восьми корпусных авиаэскадрилий. Они были оснащены в основном самолётами старых типов. Так, из 855 истребителей новыми были только 253 машины (29,6%),а из 466 фронтовых бомбардировщиков — лишь 139 (29,8%). Остро ощущались нехватка штурмовой авиации - основного средства поддержки войск. Всего было 85 машин, из них 8 Ил-2 (см табл.).

Распределение самолетов по родам авиации

Тип | Количество самолетов |  |  |  | Боеготовые экипажи
 | всего | в проц. отношении | в том числе новых | в проц. отношении | всего | в проц. отношении
Бомбардировщики | 802 | 42 | 139 | 17,3 | 456 | 56,9
- фронтовые | 466 | 24,4 | 139 | 17,3 |  |
- дальние | 336 | 17,6 | - | - |  |
Штурмовики | 85 | 4,5 | 8 | 9,4 | 70 | 30,3
Истребители | 855 | 44,8 | 253 | 29,6 | 549 | 64,2
Разведчики | 154 | 8,1 | 24 | 15,6 | 152 | 98,7
Корректировщики | 13 | 0,6 | - | - |  |
Всего | 1909 | 100 | 424 | 22,2 | 1343 | 70,3
Из них неисправных | 224 |  |  |  |  |

Неудачной была и структура организации ВВС округа. Группу армий "Центр" поддерживало крупное авиационное объединение — воздушный флот, что позволяло массированно использовать авиацию на направлениях наступления главных группировок. ЗапОВО таких объединений не имел. Все авиасоединения распределялись между округом и армиями. Централизованного управления авиацией не било. Более того, 37,5% авиадивизий было смешанными, на вооружении у них находились бомбардировщики, штурмовики и истребители.

Освоение техники шло медленно. Ощущалась острая нехватка боеготовых экипажей. В ВВС округа насчитывалось всего 224 неисправных самолета, на самом же деле в случае боевой тревоги - не смогли бы подняться в воздух 342 боевые машины. В сложных метеоусловиях днем летала пятая часть экипажей. На новых самолетах при плохой погоде в дневное время вылеты совершали 64 экипажа (15%), а в ночное - только 4.

Базировались ВВС из-за недостатка аэродромов скученно. Часть аэродромов не имела необходимого оборудования, подъездных путей, средств связи, емкостей для горючего, запасов боеприпасов. Так из 57 оперативных аэродромов, расположенных западнее Минска, горючее было на 22. Так как большинство аэродромов могло принимать лишь самолеты старых типов, шло ускоренное строительство 39 аэродромов с искусственной взлетно-посадочной полосой.

Глубина базирования авиачастей и соединений составляла в среднем 60-110 км для истребительной и штурмовой авиации, 120—300 км — для бомбардировочной. Часть аэродромов истребительной авиации находилась в непосредственной близости от государственной границы. Из-за недостатка аэродромов, реконструкции имевшихся, на некоторых аэродромах скопилось значительное количество самолетов. Причем большая часть машин нового типа находилась на передовых аэродромах, расположенных вблизи границы, в зоне досягаемости артиллерийского огня противника. Например, на аэродроме Долубово, находившемся в 10 км от границы, базировалось 73 самолета (в том числе 50 Новых МиГ-3) 126-го истребительного авиационного полка 9-й смешанной авиадивизии (командир генерал-майор авиации А.С. Черных).

Командование округа большее внимание уделяло инженерному оборудованию территории Белоруссии, особенно белостокского выступа. Однако времени для завершения этого, как и других мероприятий, не хватило. После присоединения к СССР Западной Белоруссии в 1940 году начала создаваться линия укрепленных районов (УР) вдоль новой государственной границы. Планировалось построить четыре УРа: Гродненский, Осовецкий, Замбровский и Брестский — каждый протяженностью 80—180 км и глубиной 3-8 км. Передний край должен был проходить В 2—8 км от границы. Генеральным планом оборонительного строительства предусматривалось в 1940—1941 гг. завершить строительство и оборудование первой полосы узлов обороны и опорных пунктов укрепрайонов. В последующие годы (вплоть до 1945 г.) намечалось построить вторые полосы и окончательно оборудовать законсервированные укрепрайоны второй линии (на старой границе), находившейся в 200—320 км от первой: Полоцкий, Себежский, Минский, Слуцкий и Мозырский.

Основу каждого УРа составляли узлы обороны, опорные пункты. К июню 1941 года из запланированных 1174 долговременных огневых сооружений было построено 605, а оборудовано и вооружено 193 (38,4%). Такое количество узлов обороны и опорных пунктов ее позволяло создать устойчивой системы обороны укрепрайонов. Низкой была и укомплектованность их гарнизонов.

Мало внимания уделялось отработке вопросов взаимодействия гарнизонов УРов и войск полевого заполнения. Совместные учения проводились крайне редко. Так, на 1941 год в округе было запланировано лишь одно такое учение: частей 27-й стрелковой дивизии (командир генерал-майор А.М. Степанов) 3-й армии и Гродненского УРа.

Для связи в войсках (вопреки возросшему значению радио) ЗапОВО до начала войны в основном использовались телеграфные и телефонные линии Наркомата связи. Запас строительных материалов для постройки и восстановления постоянных линий связи на случай войны, имеющийся в распоряжении округа, мог удовлетворить лишь 10—20% потребности фронтовой операции начального периода войны. Табельными средствами связи войска округа были обеспечены следующим образом: радиостанциями (армейскими и аэродромными — на 26—27, корпусными и дивизионными — на 7, полковыми — на 41, батальонными — на 58, ротными — на 70%); аппаратами (телеграфными — на 56, телефонными — до 50%); кабелем (телеграфным — на 20, телефонным — на 42%.

Этого было явно недостаточно. Штаб округа к началу войны подвижных средств связи не имел.

Оперативное развертывание войск Западного особого военного округа (см. схему) осуществлялось по плану прикрытия государственной границы, который 11 июня 1941 года был представлен в Наркомат обороны. Несмотря на то что план утвержден не был, согласно ему на участке 470 км развертывались четыре армии. Командующему 4-й армией оперативно подчинялась Пинская военная флотилия. Полоса обороны 3-й армии достигала 120 км, 10-й (до прибытия управления 13-й армии) — 200 км и 4-й — 150 км. Между 10-й и 4-й армиями должна была занять оборону 13-я армия, формировавшаяся в глубине. Из 10-й армии ей передавались 113-я, 86-я стрелковые дивизии (командиры соответственно генерал-майор X.Н. Алавердов и полковник М.А. Зашибалов) и 13-й механизированный корпус (командир генерал-майор П.Н. Ахлюстин). При разработке плана были допущены значительные просчеты. Сил и средств для прикрытия государственной границы выделялось недостаточно. В первый эшелон армий прикрытия выделялось всего 13 дивизий, в результате чего каждая из них получала достаточно широкую полосу обороны. В среднем на дивизию приходилось в 3-й армии — 40 км, в 10-й — около 33, в 4-й — 37,5 км.

Схема. Оперативное развертывание войск ЗапОВО по плану прикрытия госграницы

Во вторые эшелоны армий прикрытия, располагавшиеся в 10—90 км от границы, включались 12 танковых и моторизованных дивизий и одна кавалерийская. 18 дивизий (в том числе шесть танковых и моторизованных) входили в резерв командующего округом.

Анализ плана обороны государственной границы показывает, что основная масса соединений округа сосредоточивалась в белостокском выступе. Из 26 дивизий первого эшелона здесь развертывалось 19, в том числе все танковые и моторизованные. Наиболее сильная 10-я армия находилась в центре оперативного построения. Они была выдвинута вперед по сравнению с 3-й и 4-й. В результате фланги созданной группировки оказались слабыми, чем и воспользовался противник в начале войны. Нанеся мощные фланговые удары, он окружил большую часть войск в белостокском выступе.

В целом группировка войск в ЗапОВО больше подходила для наступления, чем для обороны.

Сравнение сил и средств Западного особого военного округа к группы армий “Центр” (командующий генерал-фельдмаршал фон Бок), сосредоточенной в полосе округа, показывает, что соотношение их было примерно равным. Исключение составляли танки (см. табл. )

Соотношение сил и средств в полосе ЗапОВО на 22 июня 1941 года

Силы и средства | Противник | ЗапОВО | Соотношение
Дивизии | 40 | 44 | 1 : 1,1
Личный состав (тыс. человек) | 820 | 671,9 | 1,2 : 1
Орудия и минометы (без 50-мм) | 10763 | 10087 | 1,06 : 1
Танки | 810 | 2201 | 1 : 2,7
Самолеты (исправные) | 1677 | 1685 | 1 : 1

Однако количественный анализ не ,дает полного и точного представления о соотношении, сил и средств. Следует учитывать состояние и подготовку частей и соединений, качество оружия и боевой техники. Немецко-фашистские войска, имея примерное количественное равенство, по многим показателям превосходили войска ЗапОВО по качеству. Да и оперативное построение группы армий "Центр" было более целесообразным. Особенно слабым оказалось левое крыло округа, где оборонялась 4-я армия. Здесь противник достиг 3—4-кратного превосходства.

Неудачной оказалась и группировка советских механизированных корпусов. Самые слабые из них (11-й и 14-й) находились на флангах и не могли обеспечить отражение мощных первоначальных танковых ударов врага. Не закончили войска округа и оперативного развертывания. Они не были приведены в боевую готовность. Соединения армий прикрытия располагались в пунктах постоянной дислокации или в лагерях и оказались не готовыми к отражению агрессии. Командование округа не проявило инициативу, не подняло войска по тревоге и не вывело их на рубежи обороны. Правда, заблаговременный выход войск на подготавливаемые позиции вдоль границы был запрещен И.В. Сталиным, чтобы не спровоцировать войну.

Правильное, но единственное решение было принято 15 июня 1941 года. Согласно ему началось выдвижение к госгранице находящихся в 150—400 км от нее 2-го (100, 161 сд), 47-го (66, 121, 143 сд), 44-го (64 и 108 сд), 21-го (17, 37 и 50 сд) стрелковых корпусов. Но оно было, к сожалению, запоздалым. На внезапность нападения противника план округа рассчитан не был. Предусматривался единственный вариант действий войск: отразить первые удары, перейти в наступление.

Таким образом, война застала объединения и соединения Западного особого военного округа неотмобилизованными. Группировка, определенная планом прикрытия, не была развернута: войска вступили в сражение в том состоянии, в котором они оказались к началу войны. Это не обеспечивало прочной обороны госграницы, прикрытия мобилизации и развертывания главных сил округа. Более того, такая группировка сил и средств предопределила нанесение врагом охватывающих фланговых ударов и разрозненность действий войск округа.

Не все было сделано и для обеспечения твердого управления армиями и поддержания непрерывной связи с ними. Опора на проводные средства, постоянные линии и узлы связи НКС оказалась ошибочной. Противник диверсионными группами нарушил проводную связь в первые часы боевых действий, а на многих участках даже задолго до них.

Таково общее состояние войск Западного особого военного округа и театра военных действий к началу Великой Отечественной войны. Оно оказало решающее влияние на неудачный исход первых оборонительных операций войск Западного фронта и привело к поражению в Белоруссии.


Крепость Брест в начале XX века

Накануне первой мировой войны в Брест-Литовске насчитывалось около 57 тысяч жителей и 10 000 солдат военного гарнизона. С объявлением мобилизации в июле 1914 года в крепости было введено военное положение. Семьи офицеров подлежали эвакуации. В крепости развернулись интенсивные работы по подготовке ее к обороне. К весне 1915 года крепостная позиция получила законченный вид, и крепость Брест-Литовск стала одной из наиболее подготовленных русских крепостей. Город был базой снабжения русских войск, действовавших на Висле.
К лету 1915 года дела на русском Юго-Западном фронте начали ухудшаться. Немцы заняли Львов, отбили захваченный русскими Перемышль, вытеснили наши войска из Галиции… Фронт приближался к Брест-Литовску. Крепость стала готовиться к осаде, началась эвакуация мирного населения.
В августе 1915 года была сдана немцам крепость Новогеоргиевск, где пленными было захвачено около 80 тысяч человек (включая 23 генерала!), так же немцам было отдано более 1000 орудий и свыше миллиона снарядов. Пару дней спустя пала крепость Ковно. Русские войска продолжали отступать, моральный дух бойцов катастрофически упал.

С каждым днем фронт все ближе подходил к Брест-Литовску. Но у защитников крепости были свои проблемы: в крепости практически отсутствовал гарнизон. Все прибывавшие в крепость воинские подразделения отправлялись на фронт, туда же вывозились крепостные орудия и снаряды. В прекрасно укрепленной крепости остались лишь склады, она стала местом формирования резервных дивизий для действующей армии. При приближении противника оказалось, что крепость было практически некому защищать, и она была не в состоянии выдержать осаду из-за отсутствия запасов.
Учитывая угрозу обхода Брест-Литовска неприятелем, русское командование приняло решение оставить крепость, вывезя, предварительно, все имущество. Конечно, вывезти все, что свозилось в первоклассную крепость годами, было невозможно. Были взорваны только что построенные по последнему слову фортификационного искусства форты, сжигались оставленные жителями дома.
В ночь с 12 на 13 августа 1915 года в горящий и разрушенный Брест-Литовск вошли австрийцы. Одна из самых мощных крепостей России досталась им практически без боя.
Немецкая оккупация Брест-Литовска продолжалась до февраля 1919 года.

25 октября 1917 года в Петрограде произошел революционный переворот, и власть перешла в руки большевиков. Задачей первостепенной важности для них было прекращение боевых действий на Западном фронте и подписание мирного договора с Германией. Брест-Литовск стал на время центром европейской политики – здесь проходили сепаратные мирные переговоры России с Германией и ее союзниками. Заседания проходили на территории крепости в здании Инженерного управления, а потом и в Белом дворце. В марте был подписан унизительный для России мирный договор, по которому она теряла Польшу, Литву, Латвию, Эстонию, так же в руках немцев остались все захваченные ими территории. Украина, как и чуть раньше Финляндия, признавалась независимым государством, а Турция получила некоторые кавказские территории. Таким образом, Россия потеряла территорию в 800 тыс. кв. км, 56 млн. человек населения и должна была выплатить Германии 6 миллиардов марок.

После окончания Первой мировой войны и развала Австро-Венгрии большевики аннулировали Брест-Литовский договор. Вслед за отступавшими немцами на территорию западной Белоруссии снова вошли русские войска, только уже не царская, а Красная Армия. Советская власть просуществовала в Брест-Литовске 18 дней, а затем Красная Армия вновь оставила территорию Польши и Западной Белоруссии. В результате Рижского мирного договора Брест-Литовск отошел к Польше.
Брест стал столицей Полесского воеводства и начал возрождаться. Крепостью занялись военные. За годы войны крепостные укрепления были сильно разрушены, и их восстановление производилось в основном силами польского гарнизона, расположенного в крепости, и продлилось оно более 10 лет.

Великая Отечественная война

1 сентября 1939 года Германия напал на Польшу, развязав тем самым Вторую мировую войну. В тот же день немецкая авиация бомбила Брест. Через две недели после начала военных действий фронт оказался рядом с городом. Несмотря на упорное сопротивление поляков крепость была взята немцами. Но 17 сентября Красная Армия перешла Советско-Польскую границу. Этот, так называемый “Освободительный поход” имел целью "освободить братские белорусский и украинский народы, которым в результате распада польского государства грозила немецкая оккупация". 22 сентября Советские войска достигли Бреста. На следующий день в Бресте состоялся совместный Советско-немецкий парад “победителей”. В крепости был торжественно спущен немецкий флаг и поднят советский. Брест, согласно подписанному советско-германскому протоколу, отходил к СССР.

Осенью 1939 года разрабатывались варианты постройки укрепленных районов в приграничной зоне. Было предложено два варианта: провести линию УРов вдоль госграницы, либо укрепленная полоса должна была отстоять от границы на 30-50 км, что было бы более правильным с точки зрения фортификации, т.к. позволяло создать полосу предполья, обеспечивавшего задержку продвижения неприятеля вглубь страны. Но был принят первый вариант. Летом 1940 года началось строительство 62-го Брестского УРа. Доты возводились в прямом смысле на виду у неприятеля, полоса предполья не создавалась. При таком расположении ДОТов не представлялось возможным проводить пристрелку установленных в них орудий. К 21 июня 1941 года было забетонировано 128 сооружений, но в боевую готовность были приведены только 23 из них.

В Брестской крепости размещались части 6-й и 42-й стрелковых дивизий 28-го стрелкового корпуса. Как фортификационное сооружение, крепость давно утратила свое значение. Крепостные постройки использовались для размещения войск и складов в мирное время, и оборона крепости даже не предусматривалась. В случае военных действий гарнизон должен был выходить в районы сосредоточения и занимать оборону на позициях Брестского УРа.
На 22 июня 1941года штаб армии наметил проведение учения и смотра техники – накануне войны из крепости было выведено более половины воинских подразделений.

В 4 утра 22 июня 1941 года немцы открыли артиллерийский огонь по Брестской крепости и ближайшим военным городкам. Так началась Великая отечественная война, унесшая жизни миллионов советских граждан. Но первыми войну встретили жители и гарнизон Бреста. В 4-15 немцы уже штурмовали Западный Буг, захватив предварительно все мосты и переправы. Налеты немецкой авиации уничтожили почти все стоявшие на земле самолеты советских войск. Не ожидавшие нападения советские войска были практически мгновенно разбиты, а их остатки спешно отступали на восток. Оставшиеся в крепости бойцы организовали сопротивление. Небольшие группы бойцов держались на форту “Берг”, в подвалах Брестского железнодорожного вокзала, в ДОТах 62-го УРа. Но самым отчаянным очагом сопротивления была Брестская крепость.
С первых минут нападения немцы вели по крепости шквальный огонь, и находившейся в крепости гарнизон понес огромные потери. Почти все попытки покинуть крепость оканчивались трагически. К 9 часам утра крепость была окружена, но не взята. Защитники отчаянно сопротивлялись. После целого дня безуспешных попыток взять крепость, немцы вывели из нее свою пехоту с целью начать осаду крепости. Оборона разбилась на отдельные участки. Всего в начале осады в крепости находилось несколько сотен человек, включая женщин и детей. Но ежедневно защитники несли потери. К 25 июня бои продолжались лишь в нескольких очагах сопротивления. Неоднократно бойцами предпринимались попытки прорваться из окружения, но все они оканчивались неудачно и число обороняющихся неизменно убывало. Ввиду безнадежности положения было решено отправить в плен женщин и детей, которые покинули крепость 28 июня.
29 июня немцы предприняли непрерывный двухсуточный штурм крепости, но сброшенные на царские укрепления современные авиабомбы ожидаемых результатов не принесли. Только бомба, попавшая в каземат Восточного форта, где хранились боеприпасы, привела к намеченной цели: взрыв был такой силы, что сотряс не только сам форт, но и городские постройки. 30 июня немцы заняли Восточный форт и пленили его защитников.
В конце июня организованное сопротивление защитников Брестской крепости было подавлено. Несмотря на то, что в первых числах июля основные немецкие части покинули Брест и двинулись дальше на восток, оставшиеся в крепости бойцы продолжали сражаться до начала августа. Во время ожесточенных боев, артобстрелов и бомбардировок крепостные сооружения, а особенно кирпичные постройки, очень сильно пострадали, некоторые были полностью разрушены.

Брест был освобожден 28 июля 1944 года. В городе начала налаживаться мирная жизнь. Но послевоенные годы нанесли крепости не меньший урон, чем боевые действия. Для восстановления разрушенного города требовались строительные материалы. Военные разбирали крепость, из отличных “царских” кирпичей строили дома комсостава, казармы, гаражи… С 1947 по 1955 гг. были взорваны Брестские, Белостокские и Восточные крепостные ворота, разобраны некоторые сохранившиеся участки кольцевой казармы, здания Белого дворца и Инженерного управления. Так же подверглись полному уничтожению некоторые номерные форты. Намеревались снести здание красноармейского клуба (здание бывшей православной церкви), но передумали и устроили в нем овощехранилище. При разборке крепостных зданий были найдены останки защитников Брестской крепости и полковые знамена.

Выжившие защитники Брестской крепости, в основном прошедшие плен и концлагеря, вернувшись на родину, оказались в аналогичных советских заведениях. О героической обороне Брестской крепости власти предпочли забыть.

Крепость в послевоенные годы

После прихода к власти Н.С. Хрущева о Брестской крепости и ее защитниках “вспомнили”. 8 ноября 1956 года состоялось открытие Музея героической обороны Брестской крепости при гарнизонном доме офицеров. Но т.к. крепость в то время являлась закрытым военным городком, то попасть в этот музей было непросто. В том же году было принято решение увековечить память героев Брестской крепости, превратив Цитадель в мемориальный музей, а на ее территории воздвигнуть монумент. Это решение стало своего рода “эпохальным” событием, т.к. до того времени в Советском союзе не существовало ни одного воинского мемориала. Был объявлен всесоюзный конкурс на разработку проекта. В течение нескольких лет авторы представляли свои варианты, но ни один из них не был принят.

8 мая 1965 года Брестской крепости было присвоено почетное звание “Крепость-герой”, в том же году в Цитадели был зажжен вечный огонь, возле которого был учрежден Пост Памяти.
В 1969 году был, наконец, утвержден вариант группы скульпторов под руководством А. Кибальникова. Открыть мемориал планировалось к 30-летию начала Великой Отечественной войны, но из-за сложности выполняемых работ, которые часто прерывались в связи с находками различных боеприпасов, сроки работ затягивались.
Торжественное открытие мемориального комплекса “Брестская крепость-герой” состоялось 25 сентября 1971 года.

Многих смущает излишний монументализм мемориала, но он был продиктован “государственными” идеологическими соображениями – памятник задумывался как монумент всесоюзного масштаба, символ непобедимости социалистического строя. К сожалению, мемориальный комплекс не был достроен до конца – после выполнения основных и самых монументальных работ руки так и не дошли до более мелких, но не меннее интересных деталей. На Кобринском укреплении предполагалось восстановить Восточный форт, в Цитадели – восстановить южную часть кольцевой казармы (от Холмских до Тереспольских ворот), в кольцевой полубашне планировалось создать диораму обороны крепости…
В марте 1982 года, на территории Волынского укрепления был открыт археологический музей “Берестье”. Он находится на том самом месте, с которого и начался город. Главные экспонат музея – археологический раскоп древнего ремесленного квартала.

В начале 1988 года руководство Белоруссии вернулось к вопросу о строительстве второй очереди мемориала. Был объявлен республиканский конкурс, но ничего достойного представлено не было. К тому же по стране уже “шагала” перестройка. В 1991 году, после подписания Беловежского соглашения Советский союз прекратил свое существование. Всесоюзный центр патриотического воспитания – мемориал Брестской крепости оказался никому не нужным. Небольшой Беларуси не на что было его содержать.
В 1994 году руины бывшего красноармейского клуба были переданы церкви – началось возрождение Свято-Николаевского храма.
В 1996 году Совет глав правительств стран – участников СНГ принял решение о капитальном ремонте мемориала.
В 1999 году мемориалу был передан Форт V. В нем начались работы по созданию экспозиции, посвященной истории фортификационных сооружений на западной границе Российской империи в середине XIX – начале ХХ века.

Сейчас в крепости продолжаются ремонтно-реставрационные работы, старательно поддерживается ее внешний вид (при нас на главном монументе группа верхолазов проводила какие-то работы). Брестские школьники несут караул у Поста Памяти, в крепость приезжают многочисленные туристы, различные делегации и, конечно, школьники. На площади церемониалов принимают присягу солдаты Брестского гарнизона.

Мне очень понравилось, что за крепостью продолжают ухаживать – газоны аккуратно подстрижены, дорожки вычищены… К тому же в крепости живут самые настоящие зайцы! Наиболее интересными объектами, на мой взгляд, являются постройки, сохранившиеся от крепостных сооружений царской эпохи – часть кольцевой казармы, Восточный форт ну и, конечно, Форт V.

Использовались материалы книги:
В.В. Бешанов "Брестская крепость"

Страница 1


Оборона Бреста

УТРО 22 ИЮНЯ 1941 г. Немецкие войска входят в город Брест. Видны брошенные нашими войсками нерасчехленные орудия и тягачи. (Фото немецкой фотохроники)

"Отражая вероломное и внезапное нападение гитлеровских захватчиков на Советский Союз, защитники Брестской крепости в исключительно тяжелых условиях проявили в борьбе с немецко-фашистскими агрессорами выдающуюся воинскую доблесть, массовый героизм и мужество, ставшие символом беспримерной стойкости советского народа".

(Из Указа Президиума Верховного Совета СССР от 08.05.1965).

На день нападения Германии на СССР в крепости дислоцировалось 7 стрелковых батальонов и 1 разведывательный, 2 артиллеристских дивизиона, некоторые спецподразделения стрелковых полков и подразделения корпусных частей, сборы приписного состава 6-й Орловской Краснознаменной и 42-й стрелковой дивизий 28-го стрелкового корпуса 4-й армии, подразделения 17-го Краснознаменного Брестского пограничного отряда, 33-го отдельного инженерного полка, часть 132-го батальона войск НКВД, штабы частей (штабы дивизий и 28-го стрелкового корпуса располагались в Бресте). Части не были развернуты по-боевому и не занимали позиций на пограничных рубежах.

Некоторые части или их подразделения находились в лагерях, на полигонах, на строительстве укрепрайона. К моменту нападения в крепости было от 7 до 8 тысяч советских воинов, здесь же жило 300 семей военнослужащих. С первых минут войны Брест и крепость подверглись массированным бомбардировам с воздуха и артиллеристскому обстрелу, тяжелые бои развернулись на границе, в городе и крепости. Штурмовала Брестскую крепость полностью укомплектованная немецкая 45-я пехотная дивизия (около 17 тысяч солдат и офицеров), которая наносила лобовой и фланговые удары во взаимодействии с частью сил 31-й пехотной дивизии, на флангах основных сил действовали 34-я пехотная и остальная часть 31-й пехотной дивизий 12-го армейского корпуса 4-й немецкой армии, а также 2 танковые дивизии 2-й танковой группы Гудериана, при активной поддержке авиации и частей усиления, имевших на вооружении тяжелые артиллерийские системы. Противник в течение получаса вел ураганный прицельный артобстрел по всем входным воротам в крепость, предмостным укреплениям и мостам, по артиллерии и автопарку, по складским помещениям с боеприпасами, медикаментами, продовольствием, по казармам, домам начальствующего состава, передвигая шквал артогня каждые 4 минуты на 100 м вглубь крепости. Следом шли ударные штурмовые группы врага.

В результате артобстрела и пожаров большинство складов и материальная часть, многие другие объекты были уничтожены или разрушены, перестал действовать водопровод, прервалась связь. Значительная часть бойцов и командиров была выведена из строя в самом начале военных действий, гарнизон крепости расчленен на отдельные группы. В первые минуты войны в бой с противником вступили пограничники на Тереспольском укреплении, красноармейцы и курсанты полковых школ 84-го и 125-го стрелковых полков, находившихся у границы, на Волынском и Кобринском укреплениях. Упорное сопротивление позволило утром 22 июня выйти из крепости примерно половине личного состава, вывести несколько пушек и легких танков в районы сосредоточения своих частей, эвакуировать первых раненых. В крепости осталось 3,5-4 тысяч советских воинов. Противник имел почти 10-кратное превосходство в силах. Он ставил цель, использовав внезапность нападения, захватить в первую очередь Цитадель, затем другие укрепления и принудить советский гарнизон к капитуляции. В первый день боев к 9 часам утра крепость была окружена. Передовые части 45-й немецкой дивизии попытались с ходу овладеть крепостью (по плану немецкого командования к 12 часам дня). Через мост у Тереспольских ворот штурмовые группы врага прорвались в Цитадель, в центре ее захватили доминирующее над другими постройками здание полкового клуба (бывшую церковь), где сразу же обосновались корректировщики артиллерийского огня. Одновременно противник развил наступление в направлении Холмских и Брестских ворот, надеясь соединиться там с группами, наступавшими со стороны Волынского и Кобринского укреплений. Этот замысел был сорван. У Холмских ворот в бой с врагом вступили воины 3-го батальона и штабных подразделений 84-го стрелкового полка, у Брестских - в контратаку пошли бойцы 455-го стрелкового полка, 37-го отдельного батальона связи, 33-го отдельного инженерного полка. Штыковыми атаками враг был смят и опрокинут.

Отступающих гитлеровцев плотным огнем встретили советские воины у Тереспольских ворот, которые к этому времени были отбиты у противника. Здесь закрепились пограничники 9-й погранзаставы и приштабных подразделений 3-й погранкомендатуры - 132-го батальона НКВД, бойцы 333-го и 44-го стрелковых полков, 31-го отдельного автобатальона. Они держали под прицельным ружейным и пулеметным огнем мост через Западный Буг, мешали противнику налаживать понтонную переправу через реку на Кобринское укрепление. Только немногим из прорвавшихся в Цитадель немецким автоматчикам удалось укрыться в здании клуба и в рядом стоящем здании столовой комсостава. Противник здесь был уничтожен на второй день. В последующем эти здания неоднократно переходили из рук в руки. Почти одновременно ожесточенные бои развернулись на всей территории крепости. С самого начала они приобрели характер обороны отдельных ее укреплений без единого штаба и командования, без связи и почти без взаимодействия между защитниками разных укреплений. Оборонявшихся возглавили командиры и политработники, в ряде случаев - принявшие на себя командование рядовые бойцы. В кратчайший срок они сплотили силы и организовали отпор немецко-фашистским захватчикам. Уже через несколько часов боев командование немецкого 12-го армейского корпуса вынуждено было направить на крепость все имеющиеся резервы. Однако, как доносил командир немецкой 45-й пехотной дивизии генерал Шлиппер, это "также не внесло изменения в положение. Та м, где русские были отброшены или выкурены, через короткий промежуток времени из подвалов, водосточных труб и других укрытий появлялись новые силы, которые стреляли так превосходно, что наши потери значительно увеличивались". Противник безуспешно передавал через радиоустановки призывы к сдаче в плен, посылал парламентеров. Сопротивление продолжалось. Защитники Цитадели удерживали почти 2-километровое кольцо оборонительного 2-этажного казарменного пояса в условиях интенсивных бомбардировок, артобстрела и атак штурмовых групп противника. В течение первого дня они отбили 8 ожесточенных атак вражеской пехоты, блокированной в Цитадели, а также атаки извне, с захваченных противником плацдармов на Тереспольском, Волынском, Кобринском укреплениях, откуда гитлеровцы рвались ко всем 4 воротам Цитадели. К вечеру 22 июня противник закрепился в части оборонительной казармы между Холмскими и Тереспольскими воротами (позже использовал ее как плацдарм в Цитадели), захватил несколько отсеков казармы у Брестских ворот. Однако расчет врага на внезапность не оправдался; оборонительными боями, контратаками советские воины сковали силы противника, нанесли ему большие потери. Поздно вечером немецкое командование решило оттянуть из крепостных укреплений свою пехоту, создать за внешними валами блокадную линию, чтобы утром

23 июня вновь с артобстрела и бомбардировки начать штурм крепости. Бои в крепости приняли ожесточенный, затяжной характер, которого враг никак не ожидал. Упорное героическое сопротивление советских воинов встретили немецко-фашистские захватчики на территории каждого крепостного укрепления. На территории пограничного Тереспольского укрепления оборону держали воины курсов шоферов Белорусского пограничного округа под командованием начальника курсов старшего лейтенанта Ф.М. Мельникова и преподавателя курсов лейтенанта Жданова, транспортной роты 17-го погранотряда во главе с командиром старшим лейтенантом А.С. Черным совместно с бойцами кавалерийских курсов, саперного взвода, усиленных нарядов 9-й погранзаставы, ветлазарета, сборов физкультурников. Им удалось очистить от прорвавшегося противника большую часть территории укрепления, но из-за недостатка боеприпасов и больших потерь в личном составе удержать ее они не могли. В ночь на 25 июня остатки групп Мельникова, погибшего в боях, и Черного, форсировали Западный Буг и присоединились к защитникам Цитадели и Кобринского укрепления.

На Волынском укреплении к началу военных действий размещались госпитали 4-й армии и 28-го стрелкового корпуса, 95-й медико-санитарный батальон 6-й стрелковой дивизии, находилась немногочисленная часть состава полковой школы младших командиров 84-го стрелкового полка, наряды 9-й погранзаставы. На земляных валах у Южных ворот оборону держал дежурный взвод полковой школы. С первых минут вражеского вторжения оборона приобрела очаговый характер. Противник стремился пробиться к Холмским воротам и, прорвавшись, соединиться с штурмовой группой в Цитадели. На помощь из Цитадели пришли воины 84-го стрелкового полка. В черте госпиталя оборону организовали батальонный комиссар Н.С. Богатеев, военврач 2-го ранга С.С. Бабкин (оба погибли). Ворвавшиеся в госпитальные здания немецкие автоматчики зверски расправлялись с больными и ранеными. Оборона Волынского укрепления полна примеров самоотверженности бойцов и медперсонала, сражавшихся до конца в развалинах зданий. Прикрывая раненых, погибли медсестры В.П. Хорецкая и Е.И. Ровнягина. Захватив больных, раненых, медперсонал, детей, 23 июня гитлеровцы использовали их в качестве живого заслона, погнав впереди атакующих Холмские ворота автоматчиков. "Стреляйте, не жалейте нас!" - кричали советские патриоты. К концу недели очаговая оборона на укреплении затухла. Некоторые бойцы влились в ряды защитников Цитадели, немногим удалось пробиться из вражеского кольца. В Цитадели - самом крупном узле обороны - к концу дня 22 июня определилось командование отдельных участков обороны: в западной части, в районе Тереспольских ворот, ее возглавили начальник 9-й погранзаставы А.М. Кижеватов, лейтенанты из 333-го стрелкового полка А.Е. Потапов и А.С. Санин, старший лейтенант Н.Г. Семенов, командир 31-го автобата Я.Д. Минаков; воинов 132-го батальона - младший сержант К.А. Новиков. Группу бойцов, занявших оборону в башне над Тереспольскими воротами, возглавил лейтенант А.Ф. Наганов. К северу от 333-го стрелкового полка, в казематах оборонительной казармы сражались бойцы 44-го стрелкового полка под командованием помощника командира 44-го стрелкового полка по хозяйственной части капитана И.Н. Зубачева, старших лейтенантов А.И. Семененко, В.И. Бытко (с 23 июня). На стыке с ними у Брестских ворот сражались воины 455-го стрелкового полка под командованием лейтенанта А.А. Виноградова и политрука П.П. Кошкарова. В казарме 33-го отдельного инженерного полка боевыми действиями руководил помощник начальника штаба полка старший лейтенант Н.Ф. Щербаков, в районе Белого дворца - лейтенант А.М. Нагай и рядовой А.К. Шугуров - ответственный секретарь комсомольского бюро 75-го отдельного разведывательного батальона. В районе расположения 84-го стрелкового полка и в здании Инженерного управления руководство на себя взял заместитель командира 84-го стрелкового полка по политической части полковой комиссар Е.М. Фомин. Ход обороны требовал объединения всех сил защитников крепости. 24 июня в Цитадели состоялось совещание командиров и политработников, где решался вопрос о создании сводной боевой группы, формировании подразделений из воинов разных частей, утверждении их командиров, выделившихся в ходе боевых действий. Был отдан Приказ № 1, согласно которому командование группой возлагалось на капитана Зубачева, его заместителем назначен полковой комиссар Фомин. Практически они смогли возглавить оборону только в Цитадели. И хотя командованию сводной группы не удалось объединить руководство боями на всей территории крепости, штаб сыграл большую роль в активизации боевых действий. Штаб в своей деятельности опирался на коммунистов и комсомольцев, партийные организации, создаваемые в ходе боев. По решению командования сводной группы были предприняты попытки прорвать кольцо окружения. 26 июня пошел на прорыв отряд (120 человек, в основном сержанты) во главе с лейтенантом Виноградовым. За восточную черту крепости удалось прорваться 13 воинам, но они были схвачены врагом. Безуспешными оказались и другие попытки массового прорыва из осажденной крепости, пробиться смогли только отдельные малочисленные группы. Оставшийся маленький гарнизон советских войск продолжал сражаться с необыкновенной стойкостью и упорством. О непоколебимом мужестве бойцов гласят их надписи на крепостных стенах: "Нас было пятеро Седов, Грутов, Боголюб, Михайлов, Селиванов В. Мы приняли первый бой 22 июня 1941. Умрем, но не уйдем отсюда...", "26 июня 1941 г. Нас было трое, нам было трудно, но мы не пали духом и умираем, как герои", об этом свидетельствуют обнаруженные во время раскопок Белого дворца останки 132 воинов и надпись, оставленная на кирпичах: "Умираем не срамя". На Кобринском укреплении с момента военных действий сложилось несколько участков ожесточенной обороны.

На территории этого самого большого по площади укрепления находилось много складов, коновязей, артиллерийских парков, размещались в казармах, а также в казематах земляного вала (периметром до 1,5 км) личный состав, в жилом городке - семьи начсостава. Через Северные и Северо-западные, Восточные ворота укрепления в первые часы войны выходила в предусмотренные пункты сбора часть состава гарнизона, оснвные силы 125-го стрелкового полка (командир майор А.Э. Дулькейт) и 98-го отдельного противотанкового артиллерийского дивизиона (командир капитан Н.И. Никитин). Жесткое прикрытие выхода из крепости через Северо-западные ворота воинов гарнизона, а затем и оборону казармы 125-го стрелкового полка возглавил батальонный комиссар С.В. Дербенев. Противнику удалось перебросить с Тереспольского укрепления на Кобринское понтонный мост через Западный Буг (по нему, срывая переправу, вели огонь защитники западной части Цитадели), захватить в западной части Кобринского укрепления плацдарм и двинуть туда пехоту, артиллерию, танки. В районе Западного форта и домов начсостава, куда проник противник, оборону возглавили командир батальона 125-го стрелкового полка капитан В.В. Шабловский и секретарь партбюро 333-го стрелкового полка старший политрук И.М. Почерников. Оборона в этой зоне угасла к концу третьего дня. Напряженный характер носили бои в районе Восточных ворот укрепления, где в течение почти двух недель сражались бойцы 98-го отдельного противотанкового артиллерийского дивизиона. Противник, форсировав Мухавец, двинул в эту часть крепости танки и пехоту. Перед бойцами дивизиона стояла задача - задержать врага в этой зоне, не дать ему возможности проникнуть на территории укрепления и сорвать выход частей из крепости. Возглавили оборону начальник штаба дивизиона лейтенант И.Ф. Акимочкин, в последующие дни вместе с ним и заместителем командира дивизиона по политчасти старший политрук Н.В. Нестерчук. В северной части главного вала в районе Северных ворот в течение двух дней сражалась группа бойцов из разных подразделений (из тех, кто прикрывал выход и был ранен или не успел уйти) под руководством командира 44-го стрелкового полка майора П.М. Гаврилова. На третий день защитники северной части главного вала отошли в Восточный редюит (форт), где находилась часть 393-го отдельного зенитно-артиллерийского дивизиона, транспортная рота 333-го стрелкового полка, учебная батарея 98-го отдельного противотанкового артиллерийского дивизиона, воины других частей. Здесь же в укрытии находились семьи командиров. Всего собралось около 400 человек. Руководили обороной форта майор Гаврилов, заместитель по политчасти политрук С.С. Скрипник из 333-го стрелкового полка, начальник штаба - командир 18-го отдельного батальона связи капитан К.Ф. Касаткин. В ходе боев из коммунистов разных частей была создана партийная организация, сформированы роты и назначены их командиры, развернут лазарет, который возглавила лейтенант медицинской службы Р.И. Абакумова, организованы наблюдательный и командный пункты, налажено взаимодействие отдельных участков. В земляных валах, окружающих форт, прорыты окопы, на валах и во внутреннем дворе установлены пулеме тные точки. Форт стал неприступным для немецкой пехоты. По свидетельству противника, "сюда нельзя было подступиться, имея только пехотные средства, так как превосходно организованный ружейный и пулеметный огонь из глубоких окопов и подковообразного двора скашивал каждого приближающегося. Оставалось только одно решение - голодом и жаждой принудить русских сдаться в плен...". Гитлеровцы методически целую неделю атаковали крепость. Советским воинам приходилось отбивать по 6-8 атак в день. Рядом с бойцами были женщины и дети. Они помогали раненым, подносили патроны, участвовали в боевых действиях. Фашисты пустили в ход танки, огнеметы, газы, поджигали и скатывали с внешних валов бочки с горючей смесью. Горели и рушились казематы, нечем было дышать, но когда в атаку шла вражеская пехота, снова завязывались рукопашные схватки. В короткие промежутки относительного затишья в репродукторах раздавались призывы сдаваться в плен. Находясь в полном окружении, без воды и продовольствия, при острой нехватке боеприпасов и медикаментов гарнизон мужественно сражался с врагом. Только за первые 9 дней боев защитники крепости вывели из строя около 1,5 тысяч солдат и офицеров противника. К концу июня враг захватил большую часть крепости, 29 и ЗО июня гитлеровцы предприняли непрерывный двухсуточный штурм крепости с использованием мощных (500 и 1800-килограммовых) авиабомб. 29 июня погиб, прикрывая с несколькими бойцами группу прорыва, Кижеватов. В Цитадели 30 июня гитлеровцы схватили тяжелораненых и контуженых капитана Зубачева и полкового комиссара Фомина, которого фашисты расстреляли недалеко от Холмских ворот. 30 июня после длительного обстрела и бомбежки, завершившихся ожесточенной атакой, гитлеровцы овладели большой частью сооружений Восточного форта, захватили в плен раненых. В результате кровопролитных боев и понесенных потерь оборона крепости распалась на ряд изолированных очагов сопротивления. До 12 июля в Восточном форту продолжала сражаться небольшая группа бойцов во главе с Гавриловым, позже, вырвавшись из форта,- в капонире за внешним валом укрепления. Тяжело раненные Гаврилов и секретарь комсомольского бюро 98-го отдельного противотанкового артиллерийского дивизиона, заместитель политрука Г.Д. Деревянко 23 июля попали в плен. Но и позже 20-х чисел июля в крепости продолжали сражаться советские воины. Последние дни борьбы овеяны легендами. К этим дням относятся надписи, оставленные на стенах крепости ее защитниками: "Умрем, но из крепости не уйдем", "Я умираю, но не сдаюсь. Прощай, Родина. 20.11.41 г.". Ни одно из знамен воинских частей, сражавшихся в крепости, не досталось врагу. Знамя 393-го отдельного артиллерийского дивизиона закопали в Восточном форту старший сержант Р.К. Семенюк, рядовые И.Д. Фольварков и Тарасов. 26.09.1956 года оно было откопано Семенюком. В подвалах Белого дворца, Инженерного управления, клуба, казармы 333-го полка держались последние защитники Цитадели. В здании Инженерного управления и Восточном форту гитлеровцы применили газы, против защитников казармы 333-го полка и 98-го дивизиона, капонира в зоне 125-го полка - огнеметы. С крыши казармы 333-го стрелкового полка к окнам были спущены взрывчатые вещества, но раненные взрывами советские воины продолжали стрелять до тех пор, пока стены здания не были разрушены и сровнены с землей. Противник вынужден был отметить стойкость и героизм защитников крепости. В июле командир 45-й немецкой пехотной дивизии генерал Шлиппер в "Донесении о занятии Брест-Литовска" сообщал: "Русские в Брест-Литовске боролись исключительно упорно и настойчиво. Они показали превосходную выучку пехоты и доказали замечательную волю к сопротивлению".


От Берестья до Брест-Литовска

Брест – один из древнейших городов Беларуси – на протяжении практически всей своей истории был пограничным форпостом. Первые сведения о нем относятся к 1091 году. Еще в “Повести временных лет” говорилось, что Берестье – хорошо укрепленный город, “последний пункт” перед польской землей.
Крепость (детинец), располагалась на острове, образованном Западным Бугом и левым рукавом реки Мухавец. Треугольной формы детинец был укреплен рвом и земляным валом с частоколом. Напротив детинца, на острове, образованном рукавами Мухавца, располагалось торговое поселение. Место было выбрано исключительно удачно – в те времена по рекам проходили основные торговые пути, а Берестье контролировало важный перекресток. Находясь на стыке русских, польских и литовских земель, город-крепость Берестье имел важное стратегическое значение, и не раз становился причиной споров между феодальными князьями за владение им. На протяжении веков Берестье переходило из руки в руки: им владели и киевские, и волынские, и турово-пинские, и галицкие князья. Не раз Берестье переходило под власть поляков и литовцев.

В XIV веке литовский князь Гедимин присоединил Берестье к Великому княжеству Литовскому и отдал город во владение волынскому князю Андрею Юрьевичу. А распавшаяся на мелкие княжества и раздираемая междоусобицами Киевская Русь не могла этому воспрепятствовать. На месте старого детинца, на искусственной насыпи был возведен замок, окруженный рвом и земляным валом, над которым возвышались стены-городни и 5 башен. Берестейский замок неоднократно подвергался осадам и разрушению. На протяжении всего XIV века его попеременно захватывали то тевтонские рыцари, то поляки.

В XV веке Берестье становится важным торговым, ремесленным, политическим и культурным центром польско-литовского государства. В конце этого столетия в городе насчитывалось около 5 тысяч жителей, а сам город славился своими ярмарками.
В 1500 году Берестейская крепость выдержала осаду 15-ти тысячной орды крымского хана, но город был сожжен дотла. На восстановление города ушло целое десятилетие. В 1525 году пришел черед замка – в результате сильного пожара он был практически уничтожен. К середине XVI века жизнь в городе наладилась – он опять становится крупным торгово-ремесленным центром. Об этом говорит и то, что в 1563 году Николай Радзивилл Черный основал в Берестье типографию, кстати, первую на территории современной Беларуси. К этому времени город состоял из трех частей: замка, города (“места”) на острове напротив крепости и Замухавечья – поселения, расположенного на правом берегу Мухавца. Заново отстроенный замок представлял собой мощное фортификационное сооружение. Основу его составляли огромные двухъярусные стены, внутри которых находились жилые и служебные помещения, предназначенные для укрытия населения и запасов продовольствия на случай войны. Стены были укреплены пятью башнями. На внутренней территории располагались жилые дома, арсенал, кладовые, королевские конюшни. Некоторые дома были связаны с башнями крытыми переходами. В мирное время гарнизон Берестейской крепости состоял из 12 сторожей и такого же числа наблюдателей. Защита замка и города возлагалась на жителей воеводства, но в случае необходимости сюда присылался воинский контингент.

В 1569 году, после подписания Люблинской унии и образования Речи Посполитой (польско-литовского государства) город Берестье вошел в ее состав и был переименован в Брест-Литовск. В течение последующих ста лет мирной жизни население города выросло до 10 000 человек, что по тогдашним меркам, было немало.
В 1648 году на город обрушились украинские казаки, посланные Богданом Хмельницким в “белорусский” рейд. Брест-Литовск был разгромлен и почти полностью уничтожен. Через несколько лет было решено в срочном порядке восстановить город и крепость. Деревянные стены планировалось заменить пятью оборонительными сооружениями бастионного типа.

Но довести дело до конца не успели – разразилась русско-польская война 1654 – 1667 годов, а затем и война со Швецией.
Брест-Литовск неоднократно оказывался в полосе военных действий. Но захватить город удалось только летом 1657 года войскам шведского короля Карла Х. И то не надолго – тем же летом Брест-Литовск был отбит отрядом под руководством гетмана П. Сапеги. В том же году в опустошенном городе стали восстанавливать укрепления. Еще раз город пал в 1660 году, в результате пятидневной осады. В этот раз победителем стало московское войско. Обосновавшись в городе, русские принялись в свою очередь укреплять его. Но в 1661 году русское войско вынуждено было оставить Брест-Литовск, и его вновь заняли польско-литовские войска. Город стал понемногу восстанавливаться – возводились не только оборонительные сооружения, но и костелы, дома.

В начале XVIII века разразилась Северная война. В 1706 году шведы захватили и разграбили Брест-Литовск, в котором в то время размещались продуктовые склады русской армии. Шведская оккупация продолжалась около 6 лет. В результате постоянных войн, сопровождавшихся голодом и эпидемиями, Брест-Литовск пришел в упадок. Его население к середине XVIII века составляло менее 2000 человек. Да и сама Речь Посполитая переживала в это время тяжелый политический и экономический кризис.

В 1772 году последовал первый раздел Речи Посполитой между Австрией, Пруссией и Россией, а в 1793 году – второй. Россия ввела на бывшую польскую территорию свои войска под предлогом освобождения украинских и белорусских земель от польского гнета, заодно к России отошли латышские и литовские земли. В Польше вспыхнуло восстание под руководством Т.Костюшко, и, чтобы разрешить сложившиеся проблемы, Екатерина II отозвала из Финляндии генерал-аншефа А.В. Суворова. Его задачей было подавить восстание. Суворов как всегда отлично справился с поставленной задачей, разбил войска повстанцев и взял Брест-Литовск. Но этим прославленный полководец не ограничился – получив подкрепление он взял Варшаву – и очаг сопротивления был ликвидирован. Король Станислав-Август отрекся от престола, а предводитель повстанцев – Костюшко был захвачен в плен и заключен в Петропавловскую крепость в Петербурге. За эту кампанию Суворов получил звание фельдмаршала, а вскоре последовал и третий раздел Речи Посполитой, в результате которого она исчезла с политической карты мира.
Брест-Литовск, вместе с другими белорусскими городами вошел в состав Российской империи и вновь оказался на границе – за Бугом теперь лежали австрийские земли.

Интеграция вновь приобретенных земель в состав Российского государства происходила весьма болезненно: несколько десятков тысяч семей были высланы вглубь страны и оказались в абсолютно чуждых им условиях, вольные крестьяне утратили свободу и были разделены между русскими помещиками, города утратили привычное им самоуправление. Были введены рекрутские наборы, чего раньше жители этих земель не знали, налоги увеличились и стали взиматься золотом и серебром, а не ассигнациями, как в остальных регионах России, притеснялась униатская церковь, к которой принадлежало до 70% населения. В общем, жизнь стала значительно труднее, что неизбежно вело к обострению ситуации. Поэтому войска Наполеона встречали в этих краях чуть ли ни как освободителей.
В 1812 году Брест-Литовск в очередной раз стал ареной военных действий. В течение 4,5 месяцев город переходил из рук в руки, но в ноябре русские войска окончательно покинули эту территорию. Отечественная война 1812 года завершилась для Наполеона бесславно – уже в декабре французы спешно отступали к западным границам России. 25 декабря 1812 года русские вновь взяли Брест-Литовск. Во время Заграничного похода русской армии 1813-1814 гг. Брест-Литовск играл роль тыловой базы обеспечения.

В 1815 году был утвержден очередной раздел Польши, и большая часть бывшего Варшавского герцогства вошла в состав России. В очередной раз пришедший, за время войны, в упадок Брест-Литовск начал восстанавливаться. Был разработан целый проект, предусматривавший реконструкцию значительной территории, включавшей центральные острова в дельте Мухавца и предместья, но этим планам не суждено было сбыться в связи с решением о сооружении на месте города современной крепости.

Брестская крепость - форпост империи

Еще в конце XVIII века, вдоль 200 километровой границы России с Пруссией и Австрией, планировалось возвести 9 мощных крепостей, которые должны были обеспечить надежную оборону границы. В число этих крепостей должен был войти и Брест-Литовск. Но эти планы так и остались на бумаге – кончилась эпоха Екатерины Великой, а политика ее наследника Павла I была диаметрально противоположной. Да и финансовое состояние империи оставляло желать лучшего.

К идее укрепления западной границы вновь вернулись после Отечественной войны 1812 года. Взойдя на престол в 1825 году, Николай I одним из приоритетных мероприятий в деле обороны страны объявил строительство новых крепостей на западной границе, которые вместе со старыми укреплениями должны были образовать три линии. К первой оборонительной линии относились укрепления, возводимые на Висле: Модлин (позже переименован в Новогеоргиевск), Варшавская Александровская цитадель и Ивангород. Вторая линия – Брест-Литовск, а третью должны были составить перестроенные крепости Киев, Бобруйск и Динабург.

К 1830 году генерал К.И. Опперман разработал и представил Императору проект крепости Брест-Литовск. Проект был утвержден и даже сформирован строительный комитет. Но польское восстание 1830-1831 гг. прервало дальнейшие действия. После подавления восстания, было решено в кратчайшие сроки начать строительство новой крепости. Проект был несколько пересмотрен, и в 1832 году были выделены деньги на строительство. Было решено возвести крепость на территории старого города, для чего снести все мешающие постройки и бастионы старого замка и переселить жителей. Другими словами, весь исторический Брест подлежал уничтожению.
Началось строительство четырех временных укреплений. Центральное укрепление – Цитадель – возводилось на месте торгово-ремесленного центра города, Волынское (Южное) укрепление сооружалось на месте Брестского замка, который планировалось снести. Кобринское (Северное) укрепление строилось на месте Кобринского предместья, где находились усадьбы горожан. Тереспольское (Западное) укрепление должно было находиться на левом берегу Западного Буга, на месте небольшого местечка Тересполь, откуда тоже должны были быть выселены жители. Горожанам при переселении были частично возмещены убытки, но многие старинные памятники архитектуры были безвозвратно утрачены.

Земляные работы развернулись в июне 1833 года, были насыпаны валы, прорыты каналы. К 1836 году земляные работы были в основном завершены. Оборонительная линия крепости, состоявшая из ряда бастионных фортов с равелинами, представляла собой мощный опорный пункт. В том же году был заложен первый камень будущей крепости.
Цитадель – главное крепостное укрепление – представляла собой оборонительную систему, основу которой составляла расположенная по периметру острова замкнутая двухэтажная казарма, высотой до 16 метров. Наружные стены казармы, сложенные из прочного красного кирпича, имели толщину до 2 метров, а протяженность всего сооружения составляла 1,8 км. В 500 казематах моли разместиться 12 тысяч солдат со всем необходимым вооружением, продовольственные запасы, госпиталь. С внешней стороны казармы вперед выдавались четыре полукруглые полубашни, предназначенные для ведения флангового огня. Во внутренний двор можно было попасть только через четверо ворот, расположенных на одинаковом расстоянии друг от друга.
Часть старых зданий, сохранившихся на территории строящейся крепости, были перестроены для нужд гарнизона.

Цитадель с трех сторон прикрывали предмостные укрепления: Кобринское, Волынское и Тереспольское.
Кобринское укрепление состояло из четырех бастионных фронтов (бастионный фронт – два соседних бастиона и соединяющая их куртина) и трех равелинов. В здании бывшего монастыря бригиток располагалась тюрьма: сначала пересыльная тюрьма, затем арестантская рота, а потом и следственная тюрьма. Цитадель и Кобринское укрепление соединялись двумя мостами.
Волынское укрепление состояло из двух бастионных фронтов и полубастиона с двумя равелинами. В Цитадель вел подъемный мост через Мухавец перед Волынскими (Холмскими) воротами. Находившиеся на территории этого укрепления монастырские постройки были переоборудованы в казарменные помещения.
Тереспольское укрепление состояло из четырех земляных люнетов, соединенных куртиной. В 1847 году, позади линии люнетов было построено Мостовое прикрытие из двух бастионов. Канатный мост через Буг соединял Тереспольское укрепление с Цитаделью.
По внешней линии крепости проходил земляной вал высотой до 10 метров, с расположенными внутри сводчатыми кирпичными казематами, а перед ним располагался заполненный водой ров, через который были перекинуты мосты. Мосты упирались в каменные ворота, встроенные в земляные валы. Звездообразный, ломаный в плане контур внешних укреплений позволял отражать атаки с любого направления.
В первые 20 лет существования Брестской крепости в ней не было постоянного гарнизона. Она служила базой для размещения пехотных корпусов действующей армии.
В середине 50-х годов XIX века разразилась Крымская война. Летом 1854 года Брест-Литовская крепость была переведена на военное положение. Были проведены работы по дополнительному укреплению крепости.

Вступив на престол, Александр II взялся за реорганизацию вооруженных сил империи. В результате преобразований в Брест-Литовской крепости появился постоянный гарнизон – крепостной пехотный полк.
К шестидесятым годам XIX века Брест-Литовская крепость уже не вполне соответствовала своему назначению. На вооружение была принята нарезная артиллерия, дальнобойность, точность и разрушительное действие которой значительно превышало возможности гладкоствольных пушек. С весны 1864 года началась поэтапная реконструкция Брест-Литовской крепости. Главный земляной вал был укреплен дополнительными казематами, построены два пороховых погреба, насыпаны внутренние траверсы, берега Буга и Мухавца укреплены булыжником. Также, по проекту Э.И. Тотлебена в горже I и III бастионов Кобринского укрепления были возведены Западный и Восточный казематные редюиты. Каждый редюит состоял из контрэскарпной галереи подковообразной формы, рва и вала, расположенного концентрически внутри них, в котором размещались двухъярусная казарма, пороховые погреба, пекарня, кухни. Ров перекрывался четырьмя капонирами. Гарнизон укрепления состоял из батальона пехоты. Позади редюитов были возведены две отдельные батареи, прикрывавшие северную часть оборонительной казармы Цитадели.

В конце 1860-х годов севернее крепости проложили железную дорогу Москва-Варшава, насыпь которой образовала мертвую зону перед Кобринским укреплением. Для восстановления контроля за этим участком в 1869 году было начато сооружение передового укрепления “Граф Берг” и крупной земляной батареи. Это был первый форт Брестской крепости, находившийся на расстоянии всего 850 метров от главной оборонительной линии.

До совершенства была доведена водно-инженерная система. Выше и ниже крепостной позиции на Мухавце и Буге устроили шлюзы системы Пуаре. Обводные рвы укреплений отделялись от рек плотинами, в которых были проложены “каменные трубы” с заслонками. Это позволяло регулировать уровень воды в каналах, а, при необходимости, и вообще воду спустить. В каналах специально разводили рыбу (на случай длительной осады) и ловить ее запрещалось.

Опыт франко-прусской войны выявил неэффективность и незащищенность замкнутой крепости-лагеря перед лицом массированных бомбардировок с расстояния в несколько километров. С этого момента основой обороны крепости стали мощные артиллерийские форты, удаленные от центрального укрепления и приспособленные к самостоятельной и долговременной обороне.

Страница 2


Предыстория и подготовка войны. Первые операции.

ПРЕДЫСТОРИЯ

В октябре 1940г. Гитлер был занят переговорами с французами и Франко о продолжении войны. В конце переговоров он встретился во Флоренции со своим другом Муссолини. По пути во Флоренцию на станции Болонья Гитлер неожиданно узнал, что его союзник, не уведомив его, Гитлера, и даже без его согласия начал войну с Грецией. Этим самым снова была затронута балканская проблема, и война пошла в направлении, чрезвычайно нежелательном для Германии.

Первым последствием самовольного шага Муссолини был, как об этом сказал мне Гитлер, отказ Франко от всяких действий вместе с осью. Он явно не захотел проводить совместную политику с такими партнерами, от которых можно было ждать всяких неожиданностей.

Вторым последствием явилось все растущее напряжение в отношениях между Германией и Советским Союзом. Это напряжение было усилено рядом инцидентов последних месяцев и особенно немецкой политикой в Румынии и на Дунае. Чтобы ликвидировать это напряжение, Молотов был приглашен в Берлин.

Из визита Молотова и хода переговоров Гитлер сделал вывод, что войны с Советским Союзом не избежать. Он не раз рисовал мне ход берлинских переговоров. Правда, по этому вопросу он разговаривал со мной впервые в 1943 г., но и в дальнейшем он неоднократно повторял мне то же самое, неизменно давая переговорам одну и ту же оценку. Я сомневаюсь в том, что он точно передавал ту точку зрения, которой он придерживался в то время.

По поводу итальянской политики в октябре 1940 г. Гитлер высказывался еще с большим негодованием, чем о русских притязаниях, и мне кажется, он со своей точки зрения был совершенно прав. Нападение Италии на Грецию было не только легкомысленно, но и вообще излишне. Уже 30 октября итальянское наступление было остановлено, а 6 ноября греки захватили инициативу. Когда плохая политика ведет к военной катастрофе, обычно обвиняют генералов; так и у итальянцев гнев Муссолини был направлен на генералов, в первую очередь на Бадольо, который предостерегал Муссолини от военных авантюр, но, к сожалению, тщетно. В середине ноября греки нанесли итальянцам чувствительные удары. Теперь Бадольо был объявлен врагом существующего в Италии режима и предателем. 26 ноября он подал в отставку. 6 декабря его пост занял Кавальеро.

10 декабря итальянцы потерпели в Африке у Сиди-Барани тяжелое поражение. В общих интересах Германии и Италии было бы более целесообразным, если бы итальянцы отказались от авантюры в Греции и вместо нее укрепили свое положение в Африке. Теперь маршал Грациани из Африки начал просить посылки к нему немецких самолетов; Муссолини стал выпрашивать для Ливии пару немецких танковых дивизий. Немецкие войска под командованием Роммеля снова восстановили положение.

В результате самовольных действий итальянцев и ошибки на Балканах крупные немецкие силы были скованы в Африке, а затем и в Болгарии, Греции и Югославии. Это обстоятельство сокращало численность наших войск на решающем театре военных действий.

Оказалось, что для ведения войны еще недостаточно объявить Альпийский хребет границей интересов между державами оси. Взаимодействие союзников было организовано недопустимо плохо.

Вскоре после визита Молотова в Берлин начальник моего штаба подполковник барон фон Либенштейн и начальник оперативной части майор Байерлейн были вызваны к начальнику генерального штаба сухопутных сил

на совещание, где они получили первые указания относительно “плана Барбаросса” — плана войны против России. Когда они после этого совещания пришли ко мне на доклад и развернули передо мной карту России, я не поверил своим глазам. То, что я считал невозможным, должно претвориться в действительность? Гитлер, который резко критиковал в моем присутствии политическое руководство 1ермании 1914 г., не понимавшее опасности ведения войны на два фронта, теперь сам хотел, не окончив войны с Англией, начать войну с Россией. Этим он сам навлекал на себя опасность, вытекающую из ведения войны на два фронта, от чего его настойчиво предостерегали все старые солдаты и что он сам стал часто называть ошибочным шагом.

Я весьма недвусмысленно выразил свое разочарование и возмущение, поразив обоих моих сослуживцев. Они находились под впечатлением замысла главного командования сухопутных сил и поэтому сразу же ответили мне, что, по словам начальника генерального штаба сухопутных сил Гальдера, для разгрома России потребуется не более восьми-десяти недель. Разделение сил между тремя примерно равными группами армий, которые должны продвигаться по расходящимся направлениям вглубь территории России, не имея ясной оперативной цели, с точки зрения военного специалиста, не могло казаться правильным. Мои опасения я сообщил через своего начальника штаба главному командованию сухопутных сил, что, однако, не возымело никакого действия.

Не будучи посвящен во все дела, я мог еще надеяться на то, что Гитлер не окончательно решился на войну с Советским Союзом, а хотел только запугать его. Но все же зима и весна 1941 г. были для меня кошмаром. Новое изучение походов шведского короля Карла XII и Наполеона I показало все трудности этого театра военных действий; одновременно выявилась недостаточность нашей подготовки к такой крупной кампании. Прошлые успехи, особенно победа на западе, одержанная в столь неожиданно короткий срок, так затуманили мозги руководителям нашего верховного командования, что они вычеркнули из своего лексикона слово “невозможно”. Все

руководящие лица верховного командования вооруженных сил и главного командования сухопутных сил, с которыми мне приходилось разговаривать, проявляли непоколебимый оптимизм и не реагировали ни на какие возражения.

Готовясь к выполнению предстоящих трудных задач, я с особым рвением занимался обучением и вооружением дивизий, находившихся под моим контролем. Я настойчиво указывал войскам на то, что предстоящая кампания будет значительно тяжелее, чем кампания в Польше и западная кампания. В целях сохранения военной тайны я не мог говорить ничего другого. Я хотел только предотвратить легкомысленное отношение моих солдат к новой, страшно трудной задаче.

К сожалению, материальную часть вновь сформированных по приказу Гитлера дивизий составляли главным образом французские машины. Эта материальная часть никоим образом не отвечала требованиям войны в Восточной Европе. Недостаточное производство машин в Германии, не удовлетворяющее быстро растущие потребности, к сожалению, не позволяло нам покрыть этот дефицит. Уменьшилось число танковых частей в составе дивизии я уже говорил. Уменьшение количества танков в дивизии до некоторой степени компенсировалось вооружением дивизии танками новых типов T-III и T-IV, которые почти полностью вытеснили старые танки типов T-I и T-II. К началу войны против России мы думали, что сможем рассчитывать на техническое превосходство наших танков над известными нам в то время типами русских танков, что смогло бы до некоторой степени сократить известное нам значительное численное превосходство русских (в начале войны с Россией у нас было 3200 танков). Однако мне уже было известно одно обстоятельство: как раз весной 1941 г. Гитлер разрешил русской военной комиссии осмотреть наши танковые училища и танковые заводы, приказав все показать русским. При этом русские, осматривая наш танк типа T-IV, не хотели верить, что это и есть наш самый тяжелый танк. Они неоднократно заявляли о том, что мы скрываем от них наши

новейшие конструкции, которые Гитлер обещал им показать. Настойчивость комиссии была столь велика, что наши фабриканты и офицеры управления вооружения сделали вывод: “Кажется, сами русские уже обладают более тяжелыми и совершенными типами танков, чем мы”. Появившийся в конце июля 1941 г. перед нашим фронтом танк Т-34 и был типом танка новейшей русской конструкции.

18 апреля Гитлер при осмотре материальной части танковых дивизий, на котором я не присутствовал, заметил, что управление вооружения сухопутных сил не выполнило его приказ и вооружило танк типа T-III вместо 50-мм пушки “L-60” 50-мм пушкой “L-42”. Это самоуправство особенно разозлило Гитлера, потому что управление не выполнило его личного требования. Фирма “Алкетт”, в Шпандау, к концу апреля выполнила это его желание, но управление вооружения оказалось в чрезвычайно неудобном положении. Позже Гитлер неизменно указывал на эту ошибку, если кто-нибудь одобрительно высказывался о работе управления вооружения сухопутных сил.

Впрочем, к тому времени ежегодное производство танков в Германии достигло не менее 1000 машин всех типов. По сравнению с количеством танков, производимых нашим противником, это была очень небольшая цифра. Еще в 1933 г. я знал, что единственный русский танковый завод выпускал в день 22 машины типа “Кристи русский”. (Немцы называли наши танки БТ-2, БТ-5, БТ-7 “Кристи русский” (Ред.).)

1 марта Болгария присоединилась к пакту трех, 25 марта ее примеру последовала Югославия. Однако уже 27 марта государственный переворот в Белграде опрокинул планы держав оси. 5 апреля Россия и Югославия заключили договор о дружбе. 6 апреля началась балканская кампания. Я в ней не участвовал. Посланные на Балканы танковые части снова оправдали надежды командования и содействовали быстрому окончанию кампании.

Только один человек радовался расширению войны — Муссолини! Это была его война, которую он развязал против воли Гитлера. Но договор о дружбе, заключенный между Россией и Югославией, ясно говорил об одном — наступил момент разрыва с сильным восточным соседом.

13 апреля пал Белград. 17 апреля капитулировала югославская армия, а 23 апреля, несмотря на помощь со стороны англичан, капитулировала греческая армия. В конце мая воздушно-десантные войска овладели островом Крит; к сожалению, не Мальтой! Германия, Италия, Венгрия, Болгария и Албания получили куски территории Югославии. Из оставшейся части было образовано самостоятельное хорватское государство; во главе его должен бьш встать герцог фон Сполето, итальянский князь; однако он не получил трона. Кроме того, по желанию итальянского короля Черногория также была объявлена независимым государством. Границы новой Хорватии не соответствовали национальным границам, поэтому с самого начала возникли трения с Италией. Враждебные разногласия все больше отравляли атмосферу в этом неспокойном уголке Европы.

В мае и июне 1941 г. англичанам удалось оккупировать Сирию и Абиссинию. Попытка немцев закрепиться в Ираке была предпринята с недостаточными средствами и поэтому провалилась. Она имела бы перспективы на успех только при последовательной политике в Средиземном море, возможность проведения которой предоставлялась нам летом 1940 г., сразу после западной кампании. Теперь поздно было решаться на это изолированное действие.

ПОДГОТОВКА

Хотя балканская кампания развивалась сравнительно быстро и переброски войск, принимавших участие в этой кампании и предназначавшихся теперь для кампании в России, приходили также в быстром темпе, начало нашего наступления на Россию пришлось отложить. Кроме того, весна 1941 г. была в Польше необычно бур-

ной, р. Зап. Буг и его притоки разлились и паводок не спадал до мая месяца. Луга стали болотистыми и труднопроходимыми. В этом я убедился, когда осматривал свои войска, расположенные в Польше.

Для нападения на Советский Союз были созданы три группы армий:

— группа армий “Юг” под командованием фельдмаршала фон Рундштедта, которая должна была наступать южнее Припятских болот;

— группа армий “Центр” под командованием фельдмаршала фон Бока, наступавшая между Припятскими болотами и Сувалки;

— группа армий “Север” под командованием фельдмаршала Риттера фон Лееба, которая сосредоточивалась в Восточной Пруссии.

Эти три группы армий должны были наступать по территории России с задачей прорвать оборону русских войск, расположенных близ границы, окружить их и уничтожить. Танковые группы должны были проникнуть вглубь территории России, чтобы предотвратить создание новых оборонительных рубежей. Направление главного удара не было определено. Три группы армий имели примерно одинаковые силы, хотя в состав группы армий “Центр” входили две танковые группы, а в состав групп армий “Юг” и “Север” только по одной.

Подчиненная мне 2-я танковая группа, так же как и действовавшая севернее 3-я танковая группа генерал-полковника Гота, входила в состав группы армий “Центр”. Организация 2-й танковой группы была следующая: командующий — генерал-полковник Гудериан; начальник штаба — подполковник барон фон Либенштейн;

24-й танковый корпус— генерал танковых войск барон Гейер фон Швеппенбург; 3-я танковая дивизия — генерал-лейтенант Модель; 4-я танковая дивизия — генерал-майор фон Лангерман унд Эрленкамп;

10-я мотодивизия — генерал-майор фон Лепер; 1-я кавалерийская дивизия — генерал-лейтенант Фельдт;

46-й танковый корпус— генерал танковых войск барон фон Фитинггоф (Шеель); 10-я танковая дивизия — генерал-лейтенант Шааль; мотодивизия СС “Рейх” — генерал-лейтенант Гауссер; пехотный полк “Великая Германия” — генерал-майор Штокгаузен;

47-й танковый корпус — генерал танковых войск Лемельзен;

17-я танковая дивизия — генерал-майор фон Арним; 18-я танковая дивизия — генерал-майор Неринг; 29-я мотодивизия — генерал-майор фон Больтенштерн. Кроме того, в танковую группу входили армейские части: авиагруппа бомбардировщиков ближнего действия генерала Фибига, зенитный артиллерийский полк “Герман Геринг” генерала фон Акстгельма.

Артиллерию возглавлял генерал Гейнеман, инженерные войска — генерал Бахер, войска связи — полковник Праун, разведывательную авиацию — подполковник фон Барзевиш (заменивший полковника фон Герлах, который был сбит на третий день войны). Район наступления танковой группы в первые недели боевых действий прикрывали истребители полковника Мельдера.

Моя танковая группа получила задачу: в первый день наступления форсировать р. Зап. Буг по обе стороны Брест-Литовска (Бреста), прорвать фронт русских и затем, быстро используя первоначальный успех, выйти в район Рославль, Ельня, Смоленск. При этом следовало воспрепятствовать противнику закрепиться и создать новый фронт обороны, обеспечив тем самым предпосылки для решающего успеха кампании уже в 1941 г. По выполнении своей задачи танковая группа должна была получить новые указания командования. Директива главного командования сухопутных сил о стратегическом развертывании указывала, что последующей задачей 2-й и 3-й танковых групп будет наступление в направлении на север и захват Ленинграда.

Граница между польским генерал-губернаторством, подчиненным немецким властям, и советской территорией проходила по Зап. Бугу, при этом город-крепость Брест-Литовск был разделен на две части таким образом,

что сама крепость принадлежала России. Нам принадлежали только старые форты, расположенные западнее Зап. Буга. Уже во время польской кампании мне пришлось брать эту крепость, и вот я снова должен был выполнить эту задачу, хотя и в гораздо более трудных условиях.

У верховного командования, несмотря на опыт западной кампании, не было единого мнения относительно использования танковых соединений. Это сказывалось во время различных учений, которые организовывались с целью уяснения предстоящей задачи и подготовки командиров к ее выполнению. Генералы, не имевшие отношения к танковым войскам, придерживались мнения, что первый удар следует нанести пехотными дивизиями, проведя предварительно сильную артиллерийскую подготовку, а танки ввести в бой лишь после того, как вклинение достигнет известной глубины и наметится возможность прорыва. Напротив, генералы-танкисты придавали большое значение использованию танков с самого начала в первом эшелоне, потому что именно в этом роде войск они видели ударную силу наступления. Они считали, что танки могут быстро осуществить глубокое вклинение, а затем немедленно развить первоначальный успех, используя свою скорость. Генералы сами видели результат использования танков во втором эшелоне во Франции. В момент успеха дороги были запружены бесконечными, медленно двигающимися гужевыми колоннами пехотных дивизий, которые препятствовали движению танков. Генералы-танкисты разрешали вопрос следующим образом: на участках прорыва использовать танки в первом эшелоне, впереди пехоты, а там, где решались другие задачи, например, взятие крепости, использовать пехотные дивизии.

Так было и в районе наступления 2-й танковой группы. Крепостью Брест-Литовск (Брест) с ее старыми укреплениями, отделенной от нас реками Зап. Буг и Мухавец, а также многочисленными наполненными водой рвами, могла овладеть только пехота. Танки смогли бы взять ее только внезапным ударом, что мы и попробовали сделать в 1939 г. Но в 1941 г. условий для этого уже не бьшо.

Поэтому я решил танковыми дивизиями форсировать Зап. Буг по обе стороны Брест-Литовска, а для наступления на крепость попросил подчинить мне пехотный корпус. Этот корпус следовало взять из 4-й армии, следовавшей за танковой группой , 4-я армия должна была также временно придать мне для обеспечения форсирования р. Зап. Буг несколько пехотных и прежде всего артиллерийских частей. В целях достижения централизованного управления я попросил временно подчинить мне эти части, заявив со своей стороны о готовности войти на такое же время в подчинение командующего 4-й армией фельдмаршала фон Клюге. Такой порядок подчиненности был принят группой армий. Для меня это была жертва, так как фельдмаршал фон Клюге был неприятным начальником. Но я считал это необходимым в интересах дела.

Местность, по которой должно было проходить наступление, с фронта была ограничена Западным Бугом. Наша первая задача состояла в том, чтобы форсировать реку на глазах у противника. Успеху форсирования в значительной степени могла содействовать внезапность операции. Я не рассчитывал на немедленное падение крепости Брест-Литовск и должен был позаботиться, чтобы первоначальное разделение танковых корпусов, вынужденных двигаться по обе стороны крепости, не отразилось на ходе наступления. Кроме того, следовало обеспечить оба открытых фланга танковой группы. После форсирования Западного Буга танковая группа должна была наступать, имея справа бездорожный труднопроходимый район Припятских болот, по которому должны были продвигаться небольшие пехотные силы 4-й армии. Слева от танковой группы наступали части 4-й армии, далее пехота 9-й армии. Этому левому флангу угрожала наибольшая опасность, так как в районе Белостока, по полученным сведениям, находилась сильная группировка русских; следовало предположить, что эта группировка, узнав об опасности, которая будет создана выходом в ее тыл наших танков, попытается избежать окружения, двигаясь по шоссе Волковыск, Слоним.

Эту двойную угрозу флангам я хотел предотвратить двумя мероприятиями:

— глубоким эшелонированием сил на наиболее угрожаемом фланге;

— использованием 1-й кавалерийской дивизии, входившей в состав танковой группы, на правом фланге — болотистом участке местности, труднопроходимом для моторизованных соединений.

Дальнейшее обеспечение возлагалось на пехотные дивизии 4-й армии, наступавшие за танковыми дивизиями, и на глубокую воздушную разведку.

В соответствии с этим танковая группа приняла следующую группировку для наступления: Правый фланг:

24-й танковый корпус (генерал танковых войск фон Гейер);

265-я пехотная дивизия (придана на время форсирования р. Зап. Буг) — наступает из Влодава на Малорита;

1-я кавалерийская дивизия — наступает из Славаты-че через Малорита на Пинск;

4-я танковая дивизия — наступает из Кодень с задачей перерезать шоссе Брест, Кобрин;

3-я танковая дивизия — наступает из района севернее Кодень с задачей также перерезать шоссе Брест, Кобрин;

10-я мотодивизия — двигается за ними во втором эшелоне. Центр:

12-й армейский корпус (генерал Шрот), подчиненный группе на первые дни наступления, наступает силами 45-й и 31-й пехотных дивизий с рубежа севернее Кодень, Непле с задачей окружить Брест-Литовск (Брест); остальными силами, которые не будут участвовать в окружении Брест-Литовска, продвигается между дорогами Брест-Литовск, Кобрин, Береза Картузская и Мотыкали, Пилище, Пружаны, Слоним с задачей очистить местность между 24-м танковым корпусом и его соседом слева — 47-м танковым корпусом и обеспечивать внутренние фланги обоих танковых корпусов. Левый фланг:

47-й танковый корпус (генерал танковых войск Лемельзен):

18-я и 17-я танковые дивизии — наступают между Леги и Пратулин через реки Зап. Буг и Лесна на Ви-домль, Пружаны, Слоним;

29-я мотодивизия следует за ними во втором эшелоне; 167-я пехотная дивизия (подчинена только на время форсирования р. Зап. Буг) наступает западнее Пратулин. Резерв танковой группы:

46-й танковый корпус (генерал танковых войск барон фон Фитинггоф) в составе 10-й танковой дивизии, дивизии СС “Рейх” и пехотного полка “Великая Германия” сосредоточивается в районе Радзинь, Луков, Демблин и после того, как войска первого эшелона форсируют Буг, следует на левом фланге танковой группы за 47-м танковым корпусом.

6 июня в штаб танковой группы прибыл начальник генерального штаба сухопутных сил. Здесь он выразил свое мнение, что задача танков состоит в том, чтобы нанести удар в глубине обороны противника; для выполнения этой задачи танковые дивизии надо сохранить в целости, а для первого броска использовать пехотные дивизии. По причинам, о которых я уже говорил, я отказался изменить свои распоряжения.

До моего штаба доходили только слухи об оперативных замыслах верховного командования после выполнения первых задач наступления (для 2-й танковой группы район Рославль, Ельня, Смоленск). Согласно этим слухам предполагалось в первую очередь овладеть Ленинградом и побережьем Балтийского моря, чтобы установить связь с финнами и обеспечить морские коммуникации группы армий “Север”. Такие планы, по-видимому, действительно составлялись. Это подтверждает директива о стратегическом развертывании войск. В ней говорится, что 3-я танковая группа генерал-полковника Гота, а при благоприятном стечении обстоятельств также и моя танковая группа по достижении района Смоленска должны быть готовы изменить направление наступления и поддержать операции группы армий “Север”. Эта операция дала бы там большое преимущество, обеспечив раз навсегда левый фланг всех немецких войск в России. Я думаю, что это был бы самый лучший план из всех возможных планов, но, к сожалению, я никогда больше о нем не слышал.

14 июня Гитлер собрал в Берлине всех командующих группами армий, армиями и танковыми группами, чтобы обосновать свое решение о нападении на Россию и выслушать доклады о завершении подготовки. Он сказал, что не может разгромить Англию. Поэтому, чтобы прийти к миру, он должен добиться победоносного окончания войны на материке. Чтобы создать себе неуязвимое положение на Европейском материке, надо разбить Россию. Подробно изложенные им причины, вынудившие его на превентивную войну с Россией, были неубедительны. Ссылка на обострение международного положения вследствие захвата немцами Балкан, на вмешательство русских в дела Финляндии, на оккупацию русскими пограничных балтийских государств так же мало могла оправдать столь ответственное решение, как не могли его оправдать идеологические основы национал-социалистского учения и некоторые сведения о военных приготовлениях русских. Поскольку война на западе не была закончена, каждая новая военная кампания могла привести к военным действиям на два фронта, на что Германия Гитлера была еще менее способна, чем Германия 1914 г. Присутствовавшие на совещании генералы молча выслушали речь Гитлера и, так как обсуждения речи не предполагалось, молча, в серьезном раздумье разошлись.

В середине дня, когда состоялись доклады о готовности к боевым действиям, меня спросили только об одном: сколько мне нужно дней, чтобы достичь Минска. Я ответил: “5—6 дней”. Наше наступление началось 22 июня, а 27 июня я уже достиг Минска, в то время как Гот, наступая из города Сувалки, подойдя к Минску с севера, захватил его уже 26 июня.

Прежде чем начать описание боевых действий моей танковой группы, необходимо вкратце остановиться на общем положении германской армии к началу решительной схватки с Россией.

По документальным данным, которыми я располагал, 205 германских дивизий на 22 июня 1941 г. распределялись следующим образом:

38 дивизий находились на западе, 12 дивизий — в Норвегии, 1 дивизия — в Дании, 7 дивизий — на Балканах, 2 дивизии — в Ливии,

145 дивизий могли быть использованы для восточной кампании.

Такое распределение сил свидетельствовало о ненужном дроблении: 38 дивизий на западе — слишком много для этого района. Также и для Норвегии было много двенадцати дивизий.

Балканская кампания привела к тому, что переброска войск на восток началась с опозданием.

Но еще более роковой была недооценка сил противника. Гитлер не верил ни донесениям о военной мощи огромного государства, представляемым военными инстанциями, особенно нашим образцовым военным атташе в Москве генералом Кестрингом, ни сообщениям о мощи промышленности и прочности государственной системы России. Зато он умел передать свой необоснованный оптимизм непосредственному военному окружению. В верховном командовании вооруженных сил и в главном командовании сухопутных сил так уверенно рассчитывали закончить кампанию к началу зимы, что в сухопутных войсках зимнее обмундирование было предусмотрено только для каждого пятого солдата.

Только 30 августа 1941 г. главное командование сухопутных сил серьезно занялось вопросом снабжения зимним обмундированием крупных соединений сухопутных сил. В этот день в дневнике появилась следующая запись: “Вследствие изменения обстановки возникает необходимость проведения местных операций с ограниченными целями также в условиях зимы. Оперативному управлению разработать план-смету снабжения войск необходимым зимним обмундированием и после утверждения начальником генерального штаба сухопутных сил возложить на организационное управление проведение необходимых мероприятий”.

Я не могу согласиться с распространенным мнением, что только один Гитлер виноват в отсутствии зимнего обмундирования осенью 1941 г.

Военно-воздушные силы и войска СС были снабжены им своевременно и в достаточном количестве. Но верховное командование думало сломить военную мощь России в течение 8—10 недель, вызвав этим и ее политический крах. Оно было так уверено в успехе своей безумной затеи, что важнейшие отрасли военной промышленности уже осенью 1941 г. были переключены на производство другой продукции. Думали даже с началом зимы вывести из России 60—80 дивизий, решив, что оставшихся дивизий будет достаточно для того, чтобы в течение зимы подавить Россию. Эти дивизии, остающиеся на востоке, после окончания осенью военных действий предполагалось разместить на зиму в хорошо оборудованных помещениях на какой-нибудь линии опорных пунктов. Казалось, что все урегулировано и все очень просто. Всякие сомнения встречались оптимистическими утверждениями. Описание дальнейших событий покажет, насколько не соответствовали эти замыслы суровой действительности.

В заключение следует упомянуть еще одно обстоятельство, которое впоследствии самым пагубным образом отразилось на авторитете Германии.

Незадолго до начала войны на востоке непосредственно в корпуса и дивизии поступил приказ верховного командования вооруженных сил относительно обращения с гражданским населением и военнопленными. Этот приказ отменял обязательное применение военно-уголовных законов к военнослужащим, виновным в грабежах, убийствах и насилия гражданского населения и военнопленных, и передавал наложение наказания на усмотрение непосредственных начальников и командиров. Такой приказ мог способствовать лишь разложению дисциплины. Очевидно, такое же чувство он вызвал и у главнокомандующего сухопутными силами, так как фельдмаршал фон Браухич приложил к приказу инструкцию, позволяющую не применять этот приказ в том случае, если он создает опасность подрыва дисциплины.

По моему мнению и по единодушному мнению моих командиров корпусов, приказ заранее создавал такую опасность, поэтому я запретил его рассылку в дивизии и распорядился отослать его обратно в Берлин. Этот приказ, которому впоследствии суждено было сыграть видную роль на процессах над немецкими генералами, проводившихся нашими бывшими противниками, никогда не применялся в моей танковой группе. В свое время я по долгу службы доложил командующему группой армий о невыполнении этого приказа. Другой приказ, также получивший печальную известность, так называемый “приказ о комиссарах ” (Имеется в виду изданный гитлеровским командованием документ, называемый “комиссаренэрлас”, в котором всем воинским частям и администрации лагерей для военнопленных приказывалось поголовно расстреливать русских военнопленных, принадлежащих к политическому составу Красной Армии, коммунистов и евреев. Подробно см. “Нюрнбергский процесс” (сборник материалов), изд. Госиздата юридической литературы, 1952 г., том I, стр. 428—435 (Ред.).), вообще никогда не доводился до моей танковой группы. По всей вероятности, он был задержан в штабе группы армий “Центр”. Таким образом, “приказ о комиссарах” тоже не применялся в моих войсках.

Обозревая прошлое, можно только с болью в сердце сожалеть, что оба эти приказа не были задержаны уже в главном командовании сухопутных войск. Тогда многим храбрым и безупречным солдатам не пришлось бы испытать горечь величайшего позора, легшего на немцев. Независимо от того, присоединились ли русские к Гаагскому соглашению о ведения войны на суше или нет, признали ли они Женевскую конвенцию или нет, немцы должны были сообразовывать образ своих действий с этими международными договорами и с законами своей христианской веры. Война и без этих строгих приказов легла достаточно тяжелым бременем на плечи населения страны противника, которое, так же как и население нашей страны, не было в ней повинно.

ПЕРВЫЕ ОПЕРАЦИИ

Излагая последующие события моей жизни, я хотел показать, какую моральную и физическую нагрузку должен был нести командующий танковой группой в кампании против России.

После совещания Гитлера с генералами, состоявшегося 14 июня в Берлине, 15 июня 1941 г. я вылетел на самолете в Варшаву, где находился мой штаб. Все время до 22 июня, дня начала наступления, прошло в осмотре частей и исходных позиций для наступления, в посещении соседей, с которыми согласовывались вопросы взаимодействия. Развертывание войск и занятие исходных позиций для наступления прошли благополучно. 17 июня я провел рекогносцировку р. Зап. Буг, вдоль берега, которой проходил наш передний край. 19 июня я посетил 3-й армейский корпус генерала фон Макензена, находившийся справа от моей танковой группы, 20 и 21 июня находился в передовых частях моих корпусов, проверяя их готовность к наступлению. Тщательное наблюдение за русскими убеждало меня в том, что они ничего не подозревают о наших намерениях. Во дворе крепости Бреста, который просматривался с наших наблюдательных пунктов, под звуки оркестра они проводили развод караулов. Береговые укрепления вдоль Западного Буга не были заняты русскими войсками. Работы по укреплению берега едва ли хоть сколько-нибудь продвинулись вперед за последние недели. Перспективы сохранения момента внезапности были настолько велики, что возник вопрос, стоит ли при таких обстоятельствах проводить артиллерийскую подготовку в течение часа, как это предусматривалось приказом. Только из осторожности, чтобы избежать излишних потерь в результате неожиданных действий русских в момент форсирования реки, я приказал провести артиллерийскую подготовку в течение установленного времени.

В роковой день 22 июня 1941 г. в 2 час. 10 мин. утра я поехал на командный пункт группы и поднялся на наблюдательную вышку южнее Богукалы (15 км северо-западнее Бреста). Я прибыл туда в 3 час. 10 мин., когда было темно. В 3 час. 15 мин. началась наша артиллерийская подготовка. В 3 час. 40 мин. — первый налет наших пикирующих бомбардировщиков. В 4 час. 15 мин. началась переправа через Буг передовых частей 17-й и 18-й танковых дивизий. В 4 час. 45 мин. первые танки 18-й танковой дивизии форсировали реку. Во время форсирования были использованы машины, уже испытанные при подготовке плана “Морской лев”. Тактико-технические данные этих машин позволяли им преодолевать водные рубежи глубиной до 4 м.

В 6 час. 50 мин. у Колодно я переправился на штурмовой лодке через Буг. Моя оперативная группа с двумя радиостанциями на бронемашинах, несколькими машинами повышенной проходимости и мотоциклами переправлялась до 8 час. 30 мин Двигаясь по следам танков 18-й танковой дивизии, я доехал до моста через р. Лесна, овладение которым имело важное значение для дальнейшего продвижения 47-го танкового корпуса, но там, кроме русского поста, я никого не встретил. При моем приближении русские стали разбегаться в разные стороны. Два моих офицера для поручений вопреки моему указанию бросились преследовать их, но, к сожалению, были при этом убиты.

В 10 час. 25 мин. передовая танковая рота достигла р. Лесна и перешла мост. За ней следовал командир дивизии генерал Неринг. В течение всей первой половины дня я сопровождал 18-ю танковую дивизию; в 16 час. 30 мин. я направился к мосту, дорога через который вела в Колодно, и оттуда в 18 час. 30 мин. поехал на свой командный пункт.

Внезапность нападения на противника была достигнута на всем фронте танковой группы. Западнее Брест-Литовска (Бреста) 24-м танковым корпусом были захвачены все мосты через Буг, оказавшиеся в полной исправности. Северо-западнее крепости в различных местах полным ходом шла наводка мостов. Однако вскоре противник оправился от первоначальной растерянности и начал оказывать упорное сопротивление. Особенно ожесточенно оборонялся гарнизон имеющей важное значение крепости Брест, который держался несколько дней, преградив железнодорожный путь и шоссейные дороги, ведущие через Западный Буг в Мухавец. - Вечером танковая группа вела бои за Малорита, Кобрин, Брест-Литовск и Пружаны. У Пружаны 18-я танковая дивизия вступила в первые бои с танками противника.

23 июня в 4 час. 10 мин. я оставил свой командный пункт и направился в 12-й армейский корпус, где генерал Шрот доложил мне о ходе боев за Брест-Литовск. Из этого корпуса я поехал в 47-й танковый корпус, в деревню Бильдейки, в 23 км северо-восточнее Брест-Литовс-ка. Там я переговорил с генералом Лемельзеном и установил телефонную связь с моим командным пунктом, чтобы ознакомиться с общей обстановкой. Затем я направился в 17-ю танковую дивизию, в которую и прибыл в 8 час. Командир пехотной бригады генерал Риттер фон Вебер доложил мне о своих действиях. В 8 час. 30 мин. я встретил командира 18-й танковой дивизии генерала Неринга, затем еще раз генерала Лемельзена. Потом я поехал в Пружаны, куда был переброшен командный пункт танковой группы. Оперативная группа моего штаба прибыла в Пружаны в 19 час.

В этот день 24-й танковый корпус с боями продвигался вдоль дороги Кобрин, Береза Картузская на Слуцк. Командный пункт корпуса переместился в Береза Картузская.

У меня создалось впечатление, что 47-му танковому корпусу предстоят серьезные бои с русскими, двигавшимися из Белостока в направлении на юго-восток, и поэтому я решил остаться в 47-м танковом корпусе еще на один день.

24 июня в 8 час. 25 мин. я оставил свой командный пункт и поехал по направлению к Слониму. В этот город уже вошла 17-я танковая дивизия. Но по дороге от Ружаны в Слоним я натолкнулся на русскую пехоту, державшую под огнем шоссе, по которому должно бьшо идти наступление. Батарея 17-й танковой дивизии и спешившиеся стрелки-мотоциклисты вяло вели на шоссе огневой бой. Я вынужден был вмешаться и огнем пулемета из командирского танка заставил противника покинуть свои позиции. Теперь я мог продолжать поездку. В 11 час. 30 мин. я прибыл на командный пункт 17-й танковой дивизии, расположенный на западной окраине Слонима, где, кроме командира дивизии генерала фон Арнима, я встретил командира корпуса генерала Лемельзена.

Обсуждая создавшуюся обстановку, мы услышали в нашем тылу интенсивный артиллерийский и пулеметный огонь; горящая грузовая автомашина мешала наблюдать за шоссе, идущим из Белостока; обстановка была неясной, пока из дыма не показались два русских танка. Ведя интенсивный огонь из пушек и пулеметов, они пытались пробиться на Слоним, преследуемые нашими танками T-IV, которые также интенсивно стреляли. Русские танки обнаружили нас; в нескольких шагах от места нашего нахождения разорвалось несколько снарядов: мы лишились возможности видеть и слышать. Будучи опытными солдатами, мы тотчас же бросились на землю, и только не привыкший к войне бедняга подполковник Феллер, присланный к нам командующим резервной армией, сделал это недостаточно быстро и получил весьма неприятное ранение. Командир противотанкового дивизиона подполковник Дальмер-Цербе получил тяжелое ранение и через несколько дней умер. Эти русские танки удалось уничтожить в городе.

Затем я осмотрел передовые позиции в Слониме и поехал на танке T-IV через нейтральную полосу в 18-ю танковую дивизию. В 15 час. 30 мин. я снова был в Слониме, после того как 18-я танковая дивизия получила задачу наступать в направлении Барановичи, а 29-я мотодивизия — ускорить продвижение в направлении Слонима. Затем я поехал обратно на командный пункт группы и вдруг наскочил на русскую пехоту, которая на грузовых автомашинах была переброшена к Слониму; солдаты как раз намеревались сойти с машин. Сидевший рядом со мной водитель получил приказ “Полный газ”, и мы пролетели мимо изумленных русских; ошеломленные такой неожиданной встречей, они не успели даже открыть огонь. Русские, должно быть, узнали меня, так как их пресса сообщила потом о моей смерти; поэтому меня попросили исправить их ошибку через немецкое радио.

В 20 час. 15 мин. я снова был в своем штабе. Там я узнал о тяжелых боях на нашем правом фланге, где с 23 июня у Малорита 53-й армейский корпус успешно отбивал атаки русских. Части 12-го армейского корпуса,

находившиеся между 24-м и 47-м танковыми корпусами, стали устанавливать связь, правда, еще недостаточно прочную; левому флангу танковой группы серьезно угрожало все возраставшее давление русских, отступавших из Белостока. Пришлось обеспечить этот фланг, быстро подтянув 29-ю мотодивизию и 47-й танковый корпус.

К счастью, мы не знали, как нервничал Гитлер в этот день, опасаясь, что крупные русские силы могут сорвать на каком-либо участке наш охватывающий маневр. Гитлер хотел приостановить продвижение танковой группы и направить ее немедленно против сил противника в районе Белостока. На этот раз главное командование оказалось еще достаточно сильным, чтобы настоять на ранее принятом решении и завершить охват наступлением на Минск.

Вильно (Вильнюс) и Ковно (Каунас) были взяты. Финны захватили Аландские острова. Богатый никелем район Петсамо (Печенга) был занят 1-м немецким горно-стрелковым корпусом.

25 июня утром я посетил госпиталь, где находились раненые, пострадавшие день тому назад при бомбардировке нашего командного пункта, во время которой я находился на другом участке фронта. В 9 час. 40 мин. я поехал в 12-й армейский корпус, в Линово (9 км южнее Пружаны); ознакомившись с обстановкой на участке корпуса, я направился в 24-й танковый корпус, в Заречье (37 км южнее Слоним). После беседы с генералом бароном фон Гейер я посетил 4-ю танковую дивизию и в 16 час. 30 мин. снова вернулся на командный пункт группы.

В этот день новые- силы противника, в том числе и танки, двигались из района Белостока к Слониму. На фронт прибыла 29-я мотодивизия и получила задачу прикрыть Слоним от русских. Это позволяло использовать главные силы 17-й и 18-й танковых дивизий для нанесения удара на Минск, 18-я танковая дивизия уже продвигалась на Барановичи.

Утром 26 июня я поехал на участок фронта 47-го танкового корпуса, чтобы проследить его продвижение на Барановичи и Столбцы, 24-й танковый корпус получил задачу поддержать наступление своего соседа с севера.

В 7 час. 30 мин. я прибыл в 17-ю танковую дивизию и приказал ей немедленно выступить на Столбцы. В 9 час. я уже был на командном пункте 18-й танковой дивизии, где, кроме командира дивизии, нашел также и командира корпуса. Командный пункт был расположен на дороге Слоним, Барановичи у Лесьна на удалении 5 км от передовых частей дивизии. Отсюда по радио я снова связался с 24-м танковым корпусом, чтобы обеспечить его поддержку при наступлении на Барановичи. Эта поддержка осуществлялась частями 4-й танковой дивизии, из которой одна боевая группа с 6 час. уже продвигалась в северном направлении.

В 12 час. 30 мин. 24-й танковый корпус сообщил о взятии Слуцка. Это было большим успехом командования и войск корпуса. Я послал командиру корпуса радиограмму, в которой поблагодарил его за успех, и направился в передовые части 18-й танковой дивизии, находившиеся в районе Тартак. В начале второй половины дня я получил сообщение, что Гот находится в 30 км севернее Минска.

В 14 час. 30 мин. из штаба группы армий поступил приказ, который обязывал меня наступать главными силами на Минск, а 24-м танковым корпусом на Бобруйск. Я мог доложить, что 24-й танковый корпус уже действует в направлении Бобруйска, а 47-й танковый корпус ведет наступление на Минск через Барановичи. Затем я приказал оперативной группе моего штаба переехать в Тартак, куда она и прибыла в 23 час. 30 мин.

Во второй половине дня из 17-й танковой дивизии было получено сообщение, что она продвигается на Столбцы по дороге, пригодной для движения танков. Своей цели она достигла вечером. В этот день в бою был ранен командир дивизии генерал фон Арним, и поэтому командование дивизией должен был принять генерал Риттер фон Вебер.

Танковая группа снова перешла в подчинение 4-й армии и получила приказ отрезать по линии Задворье (9 км севернее Слонима), Годынка, Зельва, р. Зельвянка пути отхода противника из Белостока.

В этот день 46-й танковый корпус вышел своими передовыми частями в район Тартака и стал связующим звеном между 24-м и 47-м танковыми корпусами. Все силы 24-го танкового корпуса можно было теперь использовать для выполнения его главной задачи — удара на Бобруйск.

8-й танковой дивизии группы армий “Север” удалось овладеть Двинском (Даугавпилс) и захватить в этом районе мосты через р. Зап. Двина.

27 июня 17-я танковая дивизия вышла на южную окраину Минска, установив связь с 3-й танковой группой, которая еще 26 июня ворвалась в сильно разрушенный город. Силы русских, находившихся в районе Белостока и тщетно пытавшихся избежать полного окружения, были окружены. Только некоторым небольшим частям удалось вырваться на восток, прежде чем замкнулось кольцо окружения. Намечался первый крупный успех.

Для продолжения операции, по моему мнению, в первую очередь необходимо было осуществлять окружение русских в районе Белостока минимальными силами танковой группы, используя для этого главным образом полевые армии. В то же время подвижными моторизованными соединениями следовало достичь первой оперативной цели кампании — района Смоленск, Ельня, Рославль. Во всех моих действиях в последующие дни я руководствовался этой задачей. Мои приказы соответствовали основному замыслу операции. Неуклонно проводить этот замысел, несмотря на изменения обстановки, — вот что, казалось мне, имеет решающее значение для успешного завершения всей кампании. Мне было также ясно, что в этом есть и определенный риск.

Эти мысли побудили меня 28 июня снова поехать в 47-й танковый корпус, чтобы быть поближе к соединению, которому больше всего угрожала опасность нападения противника, и в случае необходимости своевременно прийти ему на помощь. Я встретил командира корпуса в Своятичи (23 км юго-западнее Несвиж), ознакомился с обстановкой на участках его дивизий и радиограммой приказал моему штабу ускорить марш 29-й мотодивизии в северном направлении и провести воздушную разведку дорог Новогрудок, Минск и Новогрудок, Барановичи, Турец. Затем я нашел 18-ю танковую дивизию, которая, двигаясь одной колонной, встретила некоторые трудности, однако без каких-либо дальнейших последствий преодолела их.

Тем временем мой начальник штаба Либенштейн приказал создать заслон из дивизий различных корпусов во избежание прорыва противника западнее Кайдано, Пясечна (северо-западнее Мир), Городище, Полонка. Я одобрил этот приказ.

В этот день 24-й танковый корпус подошел вплотную к Бобруйску; командный пункт корпуса с 25 числа находился в населенном пункте Филипповичи.

Командный пункт танковой группы 28 июня был переведен в Несвиж, в замок князя Радзивилла, где до этого находился штаб крупного соединения русских. Из старинных вещей я нашел на верхнем этаже замка только фотографию какой-то охоты, на которой присутствовал кайзер Вильгельм I в качестве гостя.

В этот день боевые действия развивались следующим образом:

3-я танковая дивизия достигла Бобруйска, 4-я танковая дивизия — Слуцка, 10-я мотодивизия— Синявки, 1-я кавалерийская дивизия вышла в район восточнее Дрогичин.

17-я танковая дивизия достигла Кайдано, 18-я танковая дивизия — Несвижа, 29-я мотодивизия вышла в район Зельвянка.

Части 10-й танковой дивизии заняли район Зельвянка, основные силы этой дивизии взяли Синявка, дивизия СС “Рейх” достигла Береза Картузская, пехотный полк “Великая Германия” вышел в район северо-восточнее Пружаны.

7-я и 20-я танковые дивизии группы Гота стояли под Минском. На растянутом правом фланге бои 53-го армейского корпуса под Малорита завершились победой. Угроза этому флангу была тем самым ликвидирована.

29 июня бои продолжались на всем фронте танковой группы. Особого напряжения они достигли на участке Зельвянка. Командование 4-й армии встревожилось и начало вмешиваться в действия группы. Его распоряжения были для меня большой помехой, о некоторых из них я даже не знал.

Группа армий “Север” заняла Якобштадт (Екабпилс), Ливенгоф (Ливаны) и южную часть города Риги, а также железнодорожные мосты через Зап. Двину.

30 июня я вылетел на самолете в 3-ю танковую группу, чтобы согласовать с Готом вопросы дальнейшего взаимодействия. Подполковник фон Барзевич сам вел бомбардировщик над Налибокской пущей — крупным лесным массивом, из которого 4-я армия постоянно ожидала прорыва русских. У меня сложилось впечатление, что противник располагает здесь совершенно незначительными силами и что на этом направлении никакой опасности не существует. С Готом я договорился о взаимодействии моей 18-й танковой дивизии с его правым флангом при наступлении на Борисов и при создании предмостного укрепления на р. Березина в этом районе.

В этот же день поступил приказ главного командования, требующий выхода на Днепр.

Главное командование указывало группе армий на решающее значение продолжения операций в направлении Смоленска и высказало желание как можно скорее захватить переправы через Днепр у Рогачева, Могилева и Орши, а также переправы через Западную Двину у Витебска и Полоцка.

На следующий день, 1 июля, я вылетел в 24-й танковый корпус, ибо единственное наше средство связи — радио — все же не обеспечивало достаточного общения в течение длительного времени. Сведения Гейера о противнике благоприятствовали нашим дальнейшим замыслам. Противник располагал главным образом соединениями, сколоченными из солдат и оснащенными техникой из различных частей. Движение транспорта было незначительным. Накануне над Бобруйском произошел воздушный бой, окончившийся для русских поражением. Однако противник, как всегда, оказывал упорное сопротивление. Его войска действовали умело, особенно следует отметить хорошую маскировку, но управление боем не было еще централизовано.

Корпусу удалось занять мосты через Березину у Свислочь. В 9 час. 30 мин. с предмостного укрепления на р. Березина, восточнее Бобруйска, на Могилев выступил усиленный разведывательный батальон. За ним на восток продвигались главные силы 3-й танковой дивизии. Генерал барон фон Гейер оставил за собой право выбрать направление главного удара или на Рогачев, или на Могилев в зависимости от обстановки (оба эти города расположены на Днепре). В 10 час. 55 мин. главные силы 4-й танковой дивизии начали наступление с рубежа р. Свислочь в восточном направлении. Положение с горючим не вызывало тревоги, снабжение боеприпасами, продовольствием и санитарное обеспечение было в порядке. Потери, к счастью, были пока незначительны. Недоставало лишь понтонно-мостовых парков и строительных частей. Взаимодействие с авиацией полковника Мельдера было отличным. Только с бомбардировщиками ближнего действия генерала Фибига мы не могли добиться установления достаточно быстрой связи , 1-я кавалерийская дивизия доказала свою боеспособность.

В этот день воздушная разведка установила, что русские в районе Смоленск, Орша, Могилев накапливают свежие силы. Надо было спешить с выходом на линию Днепра и форсировать эту реку, не ожидая прибытия пехоты, что могло привести к потере нескольких недель.

Между тем в районе Белостока шли ожесточенные бои по уничтожению окруженной группировки противника. Это свидетельствует о том, что русские крупными силами пытались прорваться на восток. Сопротивление русских произвело на командование 4-й армии столь сильное впечатление, что оно решило не ослаблять войска, осуществлявшие окружение. Поэтому фельдмаршал фон Клюге отменил мой приказ на выступление 17-й танковой дивизии к Борисову; только одна 18-я танковая дивизия достигла Борисова и создала на Березине предмостное укрепление, от удержания которого в значительной мере зависело продолжение наступления 47-го танкового корпуса в направлении Днепра. Несмотря на все мои сомнения, я все же разослал по частям приказ командования 4-й армии.

2 июля, находясь в Мире, в 5-м пулеметном батальоне, обеспечивавшем фланги 17-й танковой дивизии и 29-й мотодивизии, я лично выяснил обстановку на фронте вокруг окруженной группировки противника. Я выслушал мнения офицеров о противнике, чтобы правильнее оценить обстановку. Затем я поехал к генералу Лемельзену и приказал ему и находившемуся у него командиру 29-й мотодивизии держать кольцо окружения замкнутым. После этого я направился в Кайдано, где находилась 17-я танковая дивизия. Генерал Риттер фон Вебер доложил, что он успешно отразил все попытки противника вырваться из окружения. Оттуда я поехал на новый командный пункт танковой группы, расположенный у Синило (юго-восточнее Минска). По прибытии на командный пункт я узнал, что при передаче приказа 17-й танковой дивизии произошло какое-то недоразумение; оказалось, что части дивизии не получили приказа остаться на участке фронта вокруг окруженной группировки противника и продолжали продвижение на Борисов. Я тотчас же приказал доложить об этом факте командованию 4-й армии. Уже нельзя было что-либо изменить. В 8 час. утра на следующий день я был вызван в штаб фельдмаршала фон Клюге в Минск, где мне предложили дать объяснение. Выслушав мои объяснения, фельдмаршал фон Клюге заявил, что он уже намеревался отдать Гота и меня под суд, так как у 1ота произошло точно такое же недоразумение, и фельдмаршал думал, что имеет дело с генеральской фрондой. Но я заявил, что это не так, и этим успокоил его.

После такой беседы я поехал в 47-й танковый корпус в Смолевичи (35 км северо-восточнее Минска), но там уже не нашел штаба корпуса и поехал дальше на Борисов в 18-ю танковую дивизию. Там я осмотрел предмостное укрепление на Березине и провел совещание с командирами этой дивизии. Дивизия выслала передовой отряд в направлении Толочин. На обратном пути я встретил в Смолевичах командира корпуса и договорился с ним о действиях 18-й и 17-й танковых дивизий. Во время этого совещания радисты моего командирского танка получили сообщение об атаке русскими танками и самолета-

ми переправы на Березине у Борисова. Об этом сообщили 47-му танковому корпусу. Атаки были отбиты с большими потерями для русских; 18-я танковая дивизия получила достаточно полное представление о силе русских, ибо они впервые применили свои танки Т-34, против которых наши пушки в то время были слишком слабы.

2 июля части танковой группы находились: 1-я кавалерийская дивизия — южнее Слуцка, 3-я танковая дивизия — в Бобруйске (передовой отряд дивизии стоял перед Рогачевом), 4-я танковая дивизия — в Свисл очь, 10-я мотодивизия — восточнее Слуцка; дивизия СС “Рейх” — севернее Балусевичи на Березине, 10-я танковая дивизия — в Червень, пехотный полк “Великая Германия” — севернее Барановичи; 18-я танковая дивизия — в Борисове, 17-я танковая дивизия — в Кайдано, 29-я мотодивизия — в Столбцах, 5-й пулеметный батальон — юго-восточнее Барановичи.

3 июля русские войска, окруженные под Белостоком, капитулировали. Теперь все свое внимание я сосредоточил на движении к Днепру.

4 июля я посетил 46-й танковый корпус. Я поехал из Синило через Смолевичи, Червень, Слободка на командный пункт 10-й танковой дивизии и оттуда в дивизию СС “Рейх”. По пути в эту дивизию я встретил командира корпуса, которому на вопрос о местонахождении пехотного полка “Великая Германия” мог только ответить, что этот полк все еще находится у Барановичи в резерве 4-й армии. Затем я направился в дивизию СС “Рейх”, в Ст. Речки. Генерал Гауссер сообщил мне, что его мотоциклетный батальон после тяжелых боев образовал у Бродец (17 км южнее Березино) предмостное укрепление на Березине. По его словам, мост через Березину у Якшицы был взорван и переправить через реку машины он не мог; саперы заняты ремонтом подъездных путей, проходящих через заболоченную местность. Я поехал к саперам и увидел, что они прилежно работают; они обещали закончить свои работы к утру 5 июля.

4 июля 24-й танковый корпус вышел к Днепру у Ро-гачева, захватив еще несколько переправ через Березину.

В этот день дивизии танковой группы находились: 1-я кавалерийская дивизия — восточнее Слуцка, 3-я танковая дивизия — перед Рогачевом, 4-я танковая дивизия — в Старом Быхове (Быхове), 10-я мотодивизия — в Бобруйске, дивизия СС “Рейх” — в Балусевичи, 10-я танковая дивизия — в Березино, пехотный полк “Великая Германия” — восточнее Столбцы; 18-я танковая дивизия — восточнее участка Нача, части 17-й танковой дивизии — в Борисове, главные силы этой дивизии — в Минске, 29-я мотодивизия — в районе Кайдано, Столбцы; 5-й пулеметный батальон — западнее Столбцы.

6 июля крупные силы русских переправились у Жлобина через Днепр и атаковали правый фланг 24-го танкового корпуса. Атака была отбита 10-й мотодивизией. Наша воздушная разведка донесла о движении эшелонов противника из района Орел, Брянск в направлении Гомеля. В районе Орши был запеленгован новый штаб армии русских. На Днепре, казалось, готовится оборонительный рубеж. Это заставляло торопиться.

К 7 июля были достигнуты следующие пункты: штаб танковой группы — Борисов; 1-я кавалерийская дивизия — Бобруйск, 10-я мотодивизия — Жлобин, 3-я танковая дивизия — район Рогачев, Новый Быхов, 4-я танковая дивизия — Старый Быхов (Быхов), 10-я танковая дивизия — Белыничи, дивизия СС “Рейх” — Березино, пехотный полк “Великая Германия” — Червень, 18-я танковая дивизия — Толочин, 17-я танковая дивизия — Сен-но, 29-я мотодивизия — Борисов.

17-я танковая дивизия под Сенно вела ожесточенные бои с сильным противником, который ввел в бой чрезвычайно большое количество танков. Упорные бои вела также и 18-я танковая дивизия. Так как 24-й танковый корпус уже достиг Днепра, нужно было принять решение о дальнейшем продолжении операции. От моих начальников я не получал никаких новых указаний, поэтому следовало полагать, что старая директива, согласно которой 2-я танковая группа должна выйти в район Смоленск, Ельня, Рославль, полностью остается в силе. Я лично не находил никаких оснований для изменения этой директивы. Тогда я не знал, что взгляды Гитлера разошлись с точкой зрения главного командования сухопутных войск. Об этом факте и всех его последствиях я узнал значительно позже. Разногласия при проведении операций станут понятными только в том случае, если посмотреть, что происходило за кулисами германского верховного командования в те дни.

Гитлер упустил из виду, что он сам лично приказал вести стремительное наступление с оперативной целью захвата Смоленска. В последние дни боев он видел только окруженную группировку в районе Белостока. Фельдмаршал фон Браухич не осмеливался сообщить группе армий “Центр” свою совсем иную точку зрения, так как ему было известно мнение Гитлера. Фельдмаршал фон Бок по своему собственному признанию хотел передать 2-ю и 3-ю танковые группы под общее командование фельдмаршала фон Клюге, чтобы избавиться от непосредственной ответственности за управление ими. Фельдмаршал фон Клюге хотел, в соответствии с официальным мнением Гитлера, закрепиться на фронте вокруг Белостока и выжидать, пока капитулируют русские, отказавшись от дальнейшего продвижения на восток.

Гот и я не были согласны с этим мнением. Мы стремились пробиться своими танковыми силами на восток, как это указывалось в первоначальной, еще не потерявшей своей силы директиве, и достичь наших первых оперативных целей. Мы хотели (об этом уже говорилось) сковать силы противника у Белостока минимальным количеством танковых сил и предоставить ликвидацию окруженной группировки полевым армиям, которые следовали за нашими танковыми группами. Главное командование втайне надеялось, что командующие танковыми группами без приказа и даже вопреки приказу будут стремиться достигнуть первых оперативных целей наступления. В то же время оно не решалось дать указания командующим группами армий и командующим армиями, чтобы побудить их принять желанное решение.

И вот получилось, что 2-я танковая группа отдала приказ сдерживать белостокскую окруженную группировку минимальными силами, а всеми остальными имевшимися в распоряжении частями преследовать противника, отступавшего через реки Березина и Днепр. Фельдмаршал фон Клюге отдал контрприказ всем частям, участвовавшим в окружении группировки противника, закрепиться на своих позициях вокруг Белостока и ожидать приказа на продолжение наступления в восточном направлении. Часть войск получила этот приказ несвоевременно и продолжала продвигаться на Березину. К счастью, вся операция в целом от этого особенно не пострадала, но зато между командующими создались неприятные взаимоотношения, начались споры.


Форты Брестской крепости

История строительства фортов

Ко второй половине XIX века Брестская крепость, на укрепление и совершенствование которой были потрачены годы и миллионы рублей, уже не вполне соответствовала своему назначению. К этому времени в мире на вооружение была принята нарезная артиллерия, дальность, точность и разрушительная сила которой значительно превышала возможности гладкоствольных пушек. Директор Главного инженерного управления генерал-адъютант Э.И. Тотлебен предлагал принять меры по защите новых крепостных укреплений от навесного огня: разобрать верхние ярусы башен и высоких каменных казематов, т.к. они являются хорошими ориентирами для артиллерии противника и укрыть казематы толщами земли. И со второй половины 60-х годов XIX века началась поэтапная реконструкция Брестской крепости.

В конце 60-х годов XIX века севернее крепости проложили железную дорогу Москва – Варшава, насыпь которой образовала “мертвую зону” перед Кобринским укреплением. Для контроля над этим участком, в 1869 году было начато сооружение передового укрепления “Граф Берг” и крупной земляной батареи. Это был первый форт Брестской крепости, находившийся на расстоянии 850 метров от главной оборонительной линии. Форт, пятиугольный в плане, состоял из контрэскарпной галереи на напольном и боковых фасах, рва и главного вала, в котором размещались два фланговых капонира и двухэтажная казематированная казарма, соединяющаяся с капонирами аппарелями. В горжевой части находились полукапонир, два пороховых погреба и кухня. Основные строительные работы завершились в 1872 году. С Кобринским укреплением форт связывала мощеная дорога, приводившая к Александровским воротам, которые были переименованы в Белостокские.

Опыт франко-прусской войны подтвердил неэффективность и незащищенность замкнутой крепости-лагеря перед массированными бомбардировками с использованием нарезной артиллерии. С этого времени основой обороны крепости стали мощные артиллерийские форты, удаленные от центрального укрепления и приспособленные к самостоятельной и долговременной обороне. И в 1873 году было принято решение о необходимости возведения передовых укреплений для таких крепостей как Новогеоргиевск, Ивангород, Александровская цитадель и Брест-Литовск. Были составлены и изданы типовые чертежи новых фортов. По сути, укрепление являлось выдвинутой вперед батареей, в которой практически не предусматривалось наличие пехоты.

В ноябре 1878 года был утвержден план усиления Брест-Литовской крепости кольцом из 7 передовых укреплений, находившихся на расстоянии 3,5 – 4 км от Цитадели и друг от друга. В 1878 – 1880 гг. в северном и северо-восточном секторах были построены форты I, II и III. В ходе выполнения работ в план были внесены коррективы и в этих секторах появились еще два форта: форт VIII (между фортами I и II) и форт IX (в районе железнодорожного вокзала, между фортами II и III).
В 1883 году, после завершения первых четырех фортов приступили к строительству остальных пяти. Опыт, полученный в результате русско-турецкой войны, заставил инженеров разработать новый типовой проект форта. Новый типовой форт был в плане пятиугольным и с двумя валами. Высокий внутренний вал с пятью казематированными траверсами предназначался для установки артиллерийских орудий крупного и среднего калибра. На переднем, низком валу, была оборудована стрелковая позиция, в углах которой имелись барбеты для легких противоштурмовых пушек. Рвы напольных и горжевого фасов защищались двумя капонирами, а боковые – двумя полукапонирами. Жилая казарма с четырьмя казематами, рассчитанными на роту солдат, располагалась внутри форта и была связана с капонирами и полукапонирами потернами, входы в которые запирались изнутри железными дверями 30-сантиметровой толщины с массивными замками. В потернах были устроены пороховые погреба. Форты IV – VIII, которые возводились по этому проекту, имели незначительные изменения в конструкции, вызванные привязкой к данной местности.

Таким образом, за 10 лет к 1888 году вокруг Брест-Литовской крепости было возведено девять кирпично-земляных фортов, в каждом из которых можно было разместить гарнизон, численностью около 250 человек и до 20 орудий. Форты I, II и III имели сухие рвы, а рвы остальных были заполнены водой. Общая длина оборонительной линии достигала 30 км.
В начале 1890-х годов в Брест-Литовской крепости приступили к инженерному развитию межфортовых промежутков. В каждом секторе строили пороховые склады, насыпали земляные валы, прикрывавшие позиции артиллерийских батарей. Часть передовых опорных пунктов была оборудована бетонными укрытиями. Много усилий было затрачено на создание сети коммуникаций, обеспечивавшей связь между объектами.
Еще перед началом русско-японской войны в северо-восточном секторе начали возводить новый бетонный форт X по проекту генерала Величко. Он находился в двух километрах восточнее фортов III и IX, и стал первым самостоятельным опорным пунктом, вынесенным за пределы оборонительной линии.

Поражение в русско-японской войне, давшее толчок первой русской революции 1905 – 1907 гг., привело к некоторому торможению строительства крепостей в России. В Брест-Литовской крепости работы велись только на форту V: капониры, казематы, потерны перестраивались по старому проекту, но только из бетона. На валу появились пять двухъярусных казематов для прислуги противоштурмовых орудий.

В 1909 году был разработан план усовершенствования Брест-Литовской крепости: было решено возвести вокруг нее второе кольцо фортов (на расстоянии 9 – 9,5 км от Цитадели.) Согласно плану, оборонительный обвод должен был состоять из 14 фортов, 21 опорного пункта, 5 оборонительных казарм и нескольких десятков артиллерийских батарей. На расстоянии 6 – 7 км от крепости создавалась линия из 11 новых фортов, получивших литерные обозначения: А, В, Г, Е, Ж, З, И, К, Л, М, О. В состав этой позиции вписывались и старые форты I, VIII и X. Два последних стали, соответственно, фортами Б и Д. Между фортами планировалось возвести опорные пункты, предназначенные для подвижных резервов, а так же казармы и артиллерийские погреба.
Проекты укреплений разрабатывались на месте, самими военными инженерами – производителями работ, под общим руководством известного военного фортификатора, профессора Николаевской военно-инженерной академии генерала Н.А. Буйницкого, периодически приезжавшего в Брест-Литовск.

На первом этапе были переоборудованы старые форты IV, VII и VIII первой линии, в которых кирпичные перекрытия казематов были укреплены слоем бетона, из расчета, что они должны выдержать попадание 420-мм снарядов. В 1911 году началось строительство форта Ж.

Форт "Ж" (Дубинники). Снимок с дирижабля, 1914 год.
(Из книги В.В. Бешанова " Брестская крепость")

К полномасштабным работам по возведению второго фортового кольца притупили летом 1913 года. Укрепления возводились в определенной последовательности в зависимости от их важности в оборонительном отношении. На строительство каждого форта, по предварительным расчетам, отводилось 3 года.Работы, соответственно, разбивались на три этапа: возведение напольного вала с помещением для дежурной части, постройка боковых фасов, строительство казармы с горжей. В первую очередь укреплялось западное направление и фланги крепостной позиции. Однако, к началу первой мировой войны строительство и реконструкция укреплений завершены не были. Из 16 фортов, которые следовало построить и модернизировать, пять так и не были начаты, шесть были готовы наполовину, два – на две трети, и только форты “А” и “Ж” удалось закончить полностью.

17 июля 1914 года в Брест-Литовской крепости было введено военное положение. Началась эвакуация семей офицеров. В крепости развернулись интенсивные работы по подготовке ее к обороне. Работы велись круглосуточно и к ним было привлечено местное население. К октябрю 1914 года 14 фортов, 5 оборонительных казарм, 21 промежуточный опорный пункт и другие укрепления были почти закончены. Наиболее сильно были развиты оборонительные сооружения в западном и южном секторах. Промежутки литерного пояса были усилены окопами, ходами сообщения и искусственными препятствиями, в предполье созданы передовые позиции.
К весне 1915 года крепостная позиция получила законченный вид – Брест-Литовск стал одной из наиболее подготовленных к войне русских крепостей. Но сыграть отведенную ей в этой войне роль крепости было не суждено. Первое время, укрепленная по последнему слову фортификационного искусства крепость использовалась в качестве тыловой базы. Дивизия, которая должна была размещаться в крепости и защищать ее была отправлена на фронт, ее сменила другая, тоже вскоре отправившаяся следом за первой. В конце концов в крепости разместились 2 ополченческие части, состоявшие из “ратников 2-го разряда”, по-нашему – белобилетники. На фронт постепенно вывозились крепостные орудия и снаряды. Имея сильные фортификационные сооружения, по характеру гарнизона и запасов крепость была не в состоянии выдержать длительную осаду. Учитывая угрозу обхода Брест-Литовска (к нему с трех направлений подходили три корпуса противника), русское командование приняло решение взорвать крепость, вывезя предварительно все имущество и взорвав укрепления. Все имущество, свозившееся в первоклассную крепость десятилетиями должно было быть вывезено в течение 5 дней! Были уничтожены литерные форты северо-восточного сектора, достроенные в основном, в виде временных укреплений. Абсолютно был разрушен новейший, полностью достроенный форт “Ж” (Дубинники). Номерные же форты и укрепления Цитадели пострадали незначительно. Зато, в последние два дня эвакуации был полностью уничтожен город Брест-Литовск – было разрушено около 80% зданий.
Первыми к линии брестских фортов вышли австрийцы. В ночь с 12 на 13 августа они захватили крепость и разрушенный и горящий город. Таким образом, несмотря на затраченные силы и средства, Брест-Литовская крепость практически не приняла участия в боевых действиях.

18 марта 1921 года, после длительного периода войн, между РСФСР, Украиной и Польшей был подписан Рижский мирный договор, по которому территория западной Беларуси вошла в состав “второй” Речи Посполитой. Брест стал столицей Полесского воеводства. За пять лет войны крепостные сооружения были практически полностью разрушены. Восстановительные работы, проводившиеся силами польского гарнизона продолжались почти 10 лет.

1 сентября 1939 года германская авиация нанесла мощные бомбовые удары по польской территории, в том числе и по Брестской крепости. Началась Вторая мировая война. Из крепости началась эвакуация семей офицеров, а высшее польское командование и штаб округа переехали в форт V. 17 сентября крепость Брест была захвачена немецкими войсками, над ней был поднят флаг со свастикой. В тот же день, только рано утром восточную польскую границу перешли советские войска, под девизом оказания помощи братским украинскому и белорусскому народам. Согласно советско-германскому протоколу о демаркационной линии Брест отходил к СССР и 23 сентября в Бресте состоялся совместный советско-немецкий парад. Над крепостью был поднят новый флаг, на этот раз уже советский.
Летом 1940 года началось строительство 62-го брестского УРа. Долговременные сооружения возводились по восточному берегу Западного Буга, непосредственно вдоль границы, т.е. ввиду у немецких застав. А бетонированные точки (БОТы) и ДЗОТы первой линии великолепно просматривались с немецких наблюдательных пунктов. К началу войны в боевой готовности были только 23 долговременные огневые точки. Форты V и VIII так же были укреплены и в них разместились стрелковые батальоны.

История обороны крепости вкратце описана на страничке, посвященной Брестской крепости. О судьбе фортов в годы войны информацию найти не так просто. Известно, что на территории фортов II, III, IX, X и на форту Ж (Дубинники) фашисты устраивали массовые расстрелы жителей Бреста и окрестных районов.

Послевоенные годы нанесли крепости больший урон, чем “все сражения и вражеские армии вместе взятые”. В полуразрушенном городе кипело строительство: восстанавливались дома, предприятия, различные хозяйственные сооружения. Для всего этого требовались строительные материалы и местные жители разбирали на кирпичи руины крепости и старых фортов. Из отличных “царских” кирпичей строились дома для командного состава, казармы, гаражи и многое другое. Многие неоконченные форты попали под городскую и дачную застройку и были полностью уничтожены.

Современное состояние

Часть фортов (западный сектор) сейчас находятся на территории Польши и, как говорят, они находятся в неплохом состоянии. А из тех, что находятся по нашу сторону границы (прошу прощения – на территории Беларуси) доступны для осмотра только три: I, IV и V.

Форт I представляет собой кирпично-земляную батарею с небольшими позднейшими переделками. Правда, там отсутствуют некоторые существенные детали – капониры и казарма. На западном крае форта выстроен ДОТ. Вообще вокруг этого форта много ДОТов 62 УРа. Территорию этого форта облюбовали любители шашлыков, и, соответственно там неуклонно растет свалка.

Форт IV доступен к осмотру лишь частично – часть его построек находятся на территории то ли какой-то в/ч, то ли пожарной части, к тому же он частично взорван. Форт представляет собой модернизированную кирпично-земляную батарею. Сохранился один кирпичный каземат, а также бетонная казарма с потерной. Этот форт, как и пятый, облюбовали летучие мыши. Здесь зимуют большие колонии летучих мышей, там попадаются и очень редкие виды. Мышам очень нравится специфический микроклимат этих фортификационных сооружений – большая влажность и постоянная температура около +5°. В 1999 году на территории 4-го форта Брестской крепости был образован специальный резерват "Барбастелла" по охране рукокрылых.

Форт V. Это наиболее сохранившийся из фортов Брестской крепости. Он является филиалом музея Брестская крепость. Вобщем, спешите видеть!!!

Форт VIII находится на территории в/ч и, как говорят, неплохо сохранился. Но осмотреть его не удастся.

Форт IX полностью сровняли с землей. Сейчас это абсолютно плоский участок земли, окруженный рвом. От всех фортовых построек осталось лишь небольшая россыпь кирпичей и крошечный кусочек свода одной из потерн. В настоящее время используется под местный дендрариум. Но посторонним доступ туда запрещен.

Форты “Д” и “Е” попали под дачную застройку и были уничтожены. От них осталить только части рвов. Форты восточного сектора были по большей части земляные (их не успели полностью построить и только спешно подготовили к первой мировой войне) и без сожаления были ликвидированы.

Форт “Ж” (Дубинники) - один из немногих литерных фортов, полностью завершенных перед первой мировой войной - был стерт с лица земли отступающими русскими войсками. От него сохранился только ров, но зато - целиком.

Форт “З” сохранился полностью, только в 60-х годах кто-то додумался хранить в нем какие-то химикалии. Затем вокруг него организовали городскую свалку, а потом вообще засыпали землей по самую крышу. Сейчас он частично откопан и внутрь его ведут два лаза. Но химические отходы до сих пор хранятся в казематах форта и лучше туда не залезать.

Кроме того, сохранилось несколько промежуточных казарм, и некоторые из них находятся в довольно приличном состоянии.